<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Le Noël des enfants touchés par Irma et Maria</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="o4lam92891WrGT1lJC94iu6arUGjXvO8SSUoj6UBE2I" />
<link rel="pingback" href="http://maisonscreoles.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://maisonscreoles.net/wp-content/uploads/2017/02/FAVICON-MC.png" />	

<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MOBILE.jpg" />
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux" href="http://maisonscreoles.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux des commentaires" href="http://maisonscreoles.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Le Noël des enfants touchés par Irma et Maria Flux des commentaires" href="http://maisonscreoles.net/actualites/le-noel-des-enfants-touches-par-irma-et-maria/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-70036345-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-70036345-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maisonscreoles.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/skin-light.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/custom-css.php?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/maisonscreoles.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/uploads/991/68/public/assets/js/advanced.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/uploads/991/928/public/assets/js/266.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://maisonscreoles.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maisonscreoles.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maisonscreoles.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='{Guadeloupe} Ateliers Déco de Noël !' href='http://maisonscreoles.net/actualites/guadeloupe-ateliers-deco-de-noel' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://maisonscreoles.net/actualites/le-noel-des-enfants-touches-par-irma-et-maria" />
<link rel='shortlink' href='http://maisonscreoles.net/?p=7294' />
<link rel="alternate" type="application/json+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria" />
<link rel="alternate" type="text/xml+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria&#038;format=xml" />
<link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="http://maisonscreoles.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- 	AD NETWORK	TOTEM	-->



</head>

<body class="post-template-default single single-post postid-7294 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">


	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://maisonscreoles.net/" title="Maisons Créoles" rel="home">
									
					<img src="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MC-230217-6.jpg" class="logo-image" alt="Maisons Créoles"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					<a href="http://maisonscreoles.net/linkout/7249" rel="nofollow" target="_blank"><img width="728" height="90" src='http://maisonscreoles.net/wp-content/uploads/2017/11/NOEL-728x90-maison-créoles-V2.jpg' alt='' title='NOEL 728x90 maison créoles V2'  style="max-width: 100%; height: auto;"/></a>				</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="0">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-19"><a href="http://maisonscreoles.net/">Accueil</a>
<ul  class="sub-menu">
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="http://maisonscreoles.net/presentation-du-magazine">Présentation du Magazine</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://maisonscreoles.net/lequipe">L&rsquo;équipe</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://maisonscreoles.net/contacts">Contacts</a></li>
</ul>
</li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-40 menu-item-578"><a href="http://maisonscreoles.net/category/actualites">Actualités</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-20"><a href="http://maisonscreoles.net/category/maisonsdereves">Maisons de Rêves</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-42"><a href="http://maisonscreoles.net/category/hotel-de-reve">Hotel de Rêve</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-154"><a href="http://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul  class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-394"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-395"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-574"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Patrimoine Guyane</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-575"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Patrimoine Réunion</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11 menu-item-568"><a href="http://maisonscreoles.net/category/dossiers">Dossiers</a>
<ul  class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-569"><a href="http://maisonscreoles.net/category/dossiers/architecture">Architecture</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-570"><a href="http://maisonscreoles.net/category/dossiers/astuces-deco">Astuces &#038; Déco</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-571"><a href="http://maisonscreoles.net/category/dossiers/constructions">Constructions</a></li>
</ul>
</li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-572"><a href="http://maisonscreoles.net/category/autres-sujets">Autres Sujets</a>
<ul  class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-53"><a href="http://maisonscreoles.net/category/autres-sujets/portrait">Portrait</a>
	<ul  class="sub-menu">
		<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-579"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guadeloupe">Portrait Guadeloupe</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-581"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-martinique">Portrait Martinique</a></li>
		<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-580"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Portrait Guyane</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-582"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Portrait Réunion</a></li>
	</ul>
</li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-152"><a href="http://maisonscreoles.net/category/autres-sujets/bien-etre">Bien-Etre</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-21"><a href="http://maisonscreoles.net/category/autres-sujets/recette">Recettes</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-573"><a href="http://maisonscreoles.net/category/autres-sujets/gastronomie">Gastronomie</a></li>
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1293 menu-item-4630"><a href="http://maisonscreoles.net/category/autres-sujets/outdoor">Outdoor</a></li>
	<li id="menu-item-4633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1296 menu-item-4633"><a href="http://maisonscreoles.net/category/autres-sujets/indoor">Indoor</a></li>
	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1295 menu-item-4631"><a href="http://maisonscreoles.net/category/autres-sujets/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes sur:</span><span itemscope ><a itemprop="url" href="http://maisonscreoles.net/"><span itemprop="title">ACCUEIL</span></a></span><span class="delim">&raquo;</span><span itemscope ><a itemprop="url"  href="http://maisonscreoles.net/category/actualites"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Le Noël des enfants touchés par Irma et Maria</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
				
				

<article id="post-7294" class="hreview post-7294 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-aide tag-cadeaux tag-collecte tag-enfant tag-gwada-connexion tag-irma tag-maria tag-noel tag-solidarite">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://maisonscreoles.net/wp-content/uploads/2017/11/image-30-11-17-09-23.jpeg" title="Le Noël des enfants touchés par Irma et Maria">
				
								
										
						<img width="702" height="302" src="http://maisonscreoles.net/wp-content/uploads/2017/11/image-30-11-17-09-23-702x302.jpeg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Le Noël des enfants touchés par Irma et Maria" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title item">
		Le Noël des enfants touchés par Irma et Maria		</h1>
		
		<a href="http://maisonscreoles.net/actualites/le-noel-des-enfants-touches-par-irma-et-maria#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		By <a href="http://maisonscreoles.net/author/maisonscreoles" title="Articles par Maisons Créoles" rel="author">Maisons Créoles</a> 
		on		<span class="dtreviewed">
			<time class="value-datetime" datetime="2017-11-29T10:52:20+00:00">29/11/2017</time>
		</span>
		
		&middot; <span class="cats"><a href="http://maisonscreoles.net/category/actualites" rel="category tag">Actualités</a></span>
			
	</div>
	
	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description">
			
				<p><span style="color: #008000;"><strong>Contexte de l’opération</strong></span></p>
<p>Les 5 et 18 septembre Irma puis Maria ont Fortement touchés les Antilles française ainsi que plusieurs îles de la Caraibes comme la Dominique où les dégâts on avoisiné le milliard de dollar US soit environ 851 240 000 € ( <a href="https://www.facebook.com/cdemacu1/videos/1968258416782805/">« CDEMA – Caribbean Disaster Emergency Management Agency »</a>).</p>
<p>Les dégats sont divers : toiture arrachés, arbres arrachés, routes coupés, etc. En Dominique, où les dégâts sont les plus important, certains villages sont restés coupés du reste de l’île pendant plusieurs semaines (<a href="http://www.lemonde.fr/climat/article/2017/09/27/dans-l-atlantique-nord-une-saison-cyclonique-de-tous-les-records_5192413_1652612.html?xtmc=ouragan_maria&amp;xtcr=31">le Monde</a>).</p>
<p>Le réchauffement climatique et la multiplication des tempêtes tropicale ne devrait améliorer la situation ces prochaines années.</p>
<hr />
<p style="text-align: center;"><span style="color: #008000;"><strong>Le Noël des enfants des îles sinistrées est en péril </strong></span></p>
<hr />
<p><span style="color: #008000;"><strong>Projet</strong></span></p>
<p>Consciente des difficultés rencontrées par les populations des îles sinistrées, et du prix psychologique lourd qu’ils ont du payer et qu’ils payent encore, Yanne Juraver, membre de l’association UES, grâce au soutien de l’association, a décidé de se mobiliser pour aider les plus sensibles, les enfants.</p>
<p>Les préoccupations actuelles des populations touchées étant la survie et la reconstruction, les enfants n’auront certainement pas de Noël.</p>
<p>Afin de remédier à cela, Yanne a contacté plusieurs associations, dont Gwada Connexion qui est devenue marraine de l’association, afin de l’épauler dans une opération de soutien.</p>
<hr />
<p style="text-align: center;"><strong><span style="color: #008000;">Les îles visées sont la Dominique, St Martin, Les Saintes, Marie Galante et la Guadeloupe avec Basse Terre</span></strong></p>
<hr />
<p style="text-align: center;">De nombreux partenaires se sont joints à la mission, dont les plus connus sont les suivants :</p>
<p style="text-align: center;"><img class="size-medium wp-image-1753 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/sudio-srass-300x225.jpg" alt="" width="300" height="225" /><img class="size-medium wp-image-1751 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logo-valferry-lsr-300x225.png" alt="" width="300" height="225" />     <img class="size-medium wp-image-1752 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/maouba-300x225.jpg" alt="" width="300" height="225" /><img class="size-medium wp-image-1750 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/lappar-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/lappar-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/lappar.jpg 310w" alt="" width="300" height="225" />  <img class="size-medium wp-image-1749 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/coca-300x225.png" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/coca-300x225.png 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/coca.png 310w" alt="" width="300" height="225" /> <img class="size-medium wp-image-1748 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/canal-10-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/canal-10-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/canal-10.jpg 310w" alt="" width="300" height="225" /> <img class="size-medium wp-image-1747 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/air_caraibes_800-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/air_caraibes_800-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/air_caraibes_800.jpg 310w" alt="" width="300" height="225" /> <img class="size-medium wp-image-1774 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/Ph%C3%A9nix-se..-1-1-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/Phénix-se..-1-1-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/Phénix-se..-1-1.jpg 310w" alt="" width="300" height="225" /> <img class="size-medium wp-image-1773 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/nous-les-femmes-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/nous-les-femmes-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/nous-les-femmes.jpg 310w" alt="" width="300" height="225" /> <img class="size-medium wp-image-1772 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logodsmart-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logodsmart-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logodsmart.jpg 310w" alt="" width="300" height="225" /><img class="size-medium wp-image-1771 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/LOGO-RSA-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/LOGO-RSA-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/LOGO-RSA.jpg 310w" alt="" width="300" height="225" />         <img class="size-medium wp-image-1770 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/Logo-LABOM-23-MAI-2013-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/Logo-LABOM-23-MAI-2013-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/Logo-LABOM-23-MAI-2013.jpg 310w" alt="" width="300" height="225" /><img class="size-medium wp-image-1769 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logo-final-le-09-12-2013-copie-300x225.png" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logo-final-le-09-12-2013-copie-300x225.png 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logo-final-le-09-12-2013-copie.png 310w" alt="" width="300" height="225" /><img class="size-medium wp-image-1768 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/vega-assur-300x225.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/vega-assur-300x225.jpg 300w, http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/vega-assur.jpg 310w" alt="" width="300" height="225" />          <img class="size-full wp-image-1623 alignnone" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logo.png" alt="" width="253" height="162" /></p>
<p><img class="alignnone size-full wp-image-1785 aligncenter" src="http://www.gwadaconnexion.fr/wp-content/uploads/2017/11/logo-U.E.S.png" alt="" width="255" height="223" /></p>
<p>Le principe de l’opération est on ne peut plus simple, dans un premier temps, l&rsquo;idée est de faire appel aux entreprises, qui serviront de relais pour la réception des cadeaux jusqu’au 15 décembre 2017.</p>
<p>Les cadeaux pourront être neufs, ou d’occasions mais fonctionnels (si ce sont des jouets, ils doivent être utilisables comme à l’état neuf, ou s’ils sont neufs, les piles doivent être fournies pour que l’enfant qui le recevra puisse en bénéficier pleinement).</p>
<p>Dans un second temps, la population est sollicitée, lors d’interviews et spots publicitaires avec les médias, en expliquant que c’est le moment de vider les greniers et les placards, les boutiques, afin de faire un don à d’autres enfants.<br />
Les cadeaux devront être emballés et étiquetés (Tranche d’âge et sexe).</p>
<hr />
<p style="text-align: center;"><strong><span style="color: #008000;">Le principe est, 1 cadeau offert = 1 enfant heureux pour Noël</span> </strong></p>
<hr />
<p style="text-align: left;">L&rsquo;équipe de Gwada Connexion récupérera par la suite chaque semaine, ou à la convenance des entreprises relais, ces cadeaux emballés, <strong>pour les centraliser au local l’Appart</strong>, le lieu de réception principal situé à Jarry.</p>
<p>Pour terminer l’opération, le 19 Décembre 2017, tous les partenaires de l’opération seront présents <strong>à l’Appart</strong> autour d’un arbre de Noël, afin de remettre aux différentes associations relais les lots de cadeaux qu’elles distribueront aux enfants des différentes îles citées précédemment.</p>
<p>Les différents associations devront filmer la remise des cadeaux et faire parvenir les vidéos à Gwada Connexion comme preuve de la bonne distribution.<br />
Donc guettez ces affiches pour voir où vous pouvez déposer des cadeaux !</p>
<p><span style="color: #008000;"><strong>Planning</strong></span></p>
<hr />
<p style="text-align: center;"><span style="color: #008000;"><strong>Le 19 décembre un Arbre de Noël à l’Appart (Jarry) permettra de remettre les cadeaux aux associations relais</strong></span></p>
<hr />
<p style="text-align: left;"><strong>Jusqu’au 15 décembre</strong><br />
Organisation de l’événement<br />
Sensibilisation de la population<br />
Prospection pour les dons<br />
Réception et emballage des cadeaux</p>
<p><strong>15 décembre</strong><br />
Clôture des dons</p>
<p><strong>Du 15 au 19 décembre</strong><br />
Comptage final et organisation de la répartition</p>
<p><strong>19 Décembre de 14h00 à 18h00</strong><br />
Remise des cadeaux aux associations relais</p>
<p><strong>Avant le 25 Décembre 2017</strong><br />
En collaboration avec les associations sur place, remise des cadeaux aux enfants sinistrés.</p>
<p>Source : <a href="http://www.gwadaconnexion.fr/noel-enfants-touches-irma-maria/">Gwada Connexion</a></p>
<p><a href="http://maisonscreoles.net/wp-content/uploads/2017/11/image-30-11-17-09-23.jpeg"><img class="aligncenter wp-image-7301 size-full" src="http://maisonscreoles.net/wp-content/uploads/2017/11/image-30-11-17-09-23.jpeg" alt="" width="1000" height="302" srcset="http://maisonscreoles.net/wp-content/uploads/2017/11/image-30-11-17-09-23.jpeg 1000w, http://maisonscreoles.net/wp-content/uploads/2017/11/image-30-11-17-09-23-300x91.jpeg 300w, http://maisonscreoles.net/wp-content/uploads/2017/11/image-30-11-17-09-23-300x91@2x.jpeg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
		
	<div class="post-share">
		<span class="text">Partager.</span>
		
		<span class="share-links">
			
			<a href="http://twitter.com/home?status=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria" class="fa fa-facebook" title="Share at Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria" class="fa fa-google-plus" title="Share at Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria&amp;media=http%3A%2F%2Fmaisonscreoles.net%2Fwp-content%2Fuploads%2F2017%2F11%2Fimage-30-11-17-09-23.jpeg" class="fa fa-pinterest"
				title="Share at Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria" class="fa fa-linkedin" title="Share at LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria&amp;name=Le+No%C3%ABl+des+enfants+touch%C3%A9s+par+Irma+et+Maria" class="fa fa-tumblr"
				title="Share at Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Le+No%C3%ABl+des+enfants+touch%C3%A9s+par+Irma+et+Maria&amp;body=http%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-noel-des-enfants-touches-par-irma-et-maria" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Postes Relatifs</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/actualites/guadeloupe-ateliers-deco-de-noel" title="{Guadeloupe} Ateliers Déco de Noël !" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/11/LOGO-DECO-BY-ME-214x140.jpg" class="image wp-post-image" alt="" title="{Guadeloupe} Ateliers Déco de Noël !" srcset="http://maisonscreoles.net/wp-content/uploads/2017/11/LOGO-DECO-BY-ME-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2017/11/LOGO-DECO-BY-ME-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-21T10:41:12+00:00">21/11/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/actualites/guadeloupe-ateliers-deco-de-noel" title="{Guadeloupe} Ateliers Déco de Noël !">{Guadeloupe} Ateliers Déco de Noël !</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/actualites/habiller-un-mur-exterieur-quelles-solutions" title="Habiller un mur extérieur, Quelles solutions ?" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/11/972MC115-webzine-9-214x140.jpg" class="image wp-post-image" alt="" title="Habiller un mur extérieur, Quelles solutions ?" srcset="http://maisonscreoles.net/wp-content/uploads/2017/11/972MC115-webzine-9-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2017/11/972MC115-webzine-9-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-15T15:42:58+00:00">15/11/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/actualites/habiller-un-mur-exterieur-quelles-solutions" title="Habiller un mur extérieur, Quelles solutions ?">Habiller un mur extérieur, Quelles solutions ?</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/actualites/le-couloir-de-long-en-large-redonnez-lui-de-lame" title="Le couloir de long en large, Redonnez-lui de l’âme !" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/11/972MC115-webzine-10-214x140.jpg" class="image wp-post-image" alt="" title="Le couloir de long en large, Redonnez-lui de l’âme !" srcset="http://maisonscreoles.net/wp-content/uploads/2017/11/972MC115-webzine-10-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2017/11/972MC115-webzine-10-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-15T15:42:55+00:00">15/11/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/actualites/le-couloir-de-long-en-large-redonnez-lui-de-lame" title="Le couloir de long en large, Redonnez-lui de l’âme !">Le couloir de long en large, Redonnez-lui de l’âme !</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/le-noel-des-enfants-touches-par-irma-et-maria#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://maisonscreoles.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster votre commentaire" /> <input type='hidden' name='comment_post_ID' value='7294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc9c05b4c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-2" class="widget widget_text">			<div class="textwidget"><div>
<a href="http://issuu.com/maisonscreoles" target="_new">
<img src="http://maisonscreoles.net/wp-content/uploads/2014/03/magazine.jpg" />
</a>
</div></div>
		</li>
<li class="widget maiso-widget"><div class="maiso-bandeau-hauteur-cote" id="maiso-5560639"><a href="http://maisonscreoles.net/linkout/7292" rel="nofollow" target="_blank"><img width="292" height="600" src='http://maisonscreoles.net/wp-content/uploads/2017/11/bandeau-MAISONS-CREOLES-pour-validation-2.jpg' alt='' title='bandeau MAISONS CREOLES pour validation 2'  style="max-width: 100%; height: auto;"/></a></div></li>
<li id="weblizar_facebook_likebox-2" class="widget widget_weblizar_facebook_likebox"><h3 class="widgettitle">SUIVEZ-NOUS SUR FACEBOOK !</h3>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/MaisonsCreoles" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook par Weblizar Powered By Weblizar</div>
		</div>
        </li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->

	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>	
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/maisonscreoles.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>