<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  François Moll, l’encre matière</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="o4lam92891WrGT1lJC94iu6arUGjXvO8SSUoj6UBE2I" />
<link rel="pingback" href="http://maisonscreoles.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://maisonscreoles.net/wp-content/uploads/2017/02/FAVICON-MC.png" />	

<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MOBILE.jpg" />
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux" href="http://maisonscreoles.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux des commentaires" href="http://maisonscreoles.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; François Moll, l’encre matière Flux des commentaires" href="http://maisonscreoles.net/autres-sujets/portrait/francois-moll-lencre-matiere/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-70036345-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-70036345-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maisonscreoles.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/responsive.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/skin-light.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/custom-css.php?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/maisonscreoles.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/uploads/991/68/public/assets/js/advanced.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/uploads/991/928/public/assets/js/266.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://maisonscreoles.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maisonscreoles.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maisonscreoles.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;avocat' href='http://maisonscreoles.net/autres-sujets/gastronomie/lavocat' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="http://maisonscreoles.net/autres-sujets/portrait/francois-moll-lencre-matiere" />
<link rel='shortlink' href='http://maisonscreoles.net/?p=8972' />
<link rel="alternate" type="application/json+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere" />
<link rel="alternate" type="text/xml+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere&#038;format=xml" />
<link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="http://maisonscreoles.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- 	AD NETWORK	TOTEM	-->



</head>

<body class="post-template-default single single-post postid-8972 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">


	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://maisonscreoles.net/" title="Maisons Créoles" rel="home">
									
					<img src="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MC-230217-6.jpg" class="logo-image" alt="Maisons Créoles"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					<a href="http://maisonscreoles.net/linkout/8980" rel="nofollow" target="_blank"><img width="728" height="90" src='http://maisonscreoles.net/wp-content/uploads/2018/10/728x90-maison-créoles-.png' alt='' title='728x90 maison créoles'  style="max-width: 100%; height: auto;"/></a>				</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="0">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-19"><a href="http://maisonscreoles.net/">Accueil</a>
<ul  class="sub-menu">
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="http://maisonscreoles.net/presentation-du-magazine">Présentation du Magazine</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://maisonscreoles.net/lequipe">L&rsquo;équipe</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://maisonscreoles.net/contacts">Contacts</a></li>
	<li id="menu-item-8886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8886"><a href="http://maisonscreoles.net/nos-bonnes-adresses-en-guadeloupe">Nos Bonnes Adresses en Guadeloupe</a></li>
	<li id="menu-item-8884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8884"><a href="http://maisonscreoles.net/nos-bonnes-adresses-en-martinique">Nos Bonnes Adresses en Martinique</a></li>
</ul>
</li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-578"><a href="http://maisonscreoles.net/category/actualites">Actualités</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-20"><a href="http://maisonscreoles.net/category/maisonsdereves">Maisons de Rêves</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-42"><a href="http://maisonscreoles.net/category/hotel-de-reve">Hotel de Rêve</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-154"><a href="http://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul  class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-394"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-395"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-574"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Patrimoine Guyane</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-575"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Patrimoine Réunion</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11 menu-item-568"><a href="http://maisonscreoles.net/category/dossiers">Dossiers</a>
<ul  class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-569"><a href="http://maisonscreoles.net/category/dossiers/architecture">Architecture</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-570"><a href="http://maisonscreoles.net/category/dossiers/astuces-deco">Astuces &#038; Déco</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-571"><a href="http://maisonscreoles.net/category/dossiers/constructions">Constructions</a></li>
</ul>
</li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-80 menu-item-572"><a href="http://maisonscreoles.net/category/autres-sujets">Autres Sujets</a>
<ul  class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-7 menu-item-53"><a href="http://maisonscreoles.net/category/autres-sujets/portrait">Portrait</a>
	<ul  class="sub-menu">
		<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-579"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guadeloupe">Portrait Guadeloupe</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-42 menu-item-581"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-martinique">Portrait Martinique</a></li>
		<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-580"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Portrait Guyane</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-582"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Portrait Réunion</a></li>
	</ul>
</li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-152"><a href="http://maisonscreoles.net/category/autres-sujets/bien-etre">Bien-Etre</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-21"><a href="http://maisonscreoles.net/category/autres-sujets/recette">Recettes</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-573"><a href="http://maisonscreoles.net/category/autres-sujets/gastronomie">Gastronomie</a></li>
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1293 menu-item-4630"><a href="http://maisonscreoles.net/category/autres-sujets/outdoor">Outdoor</a></li>
	<li id="menu-item-4633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1296 menu-item-4633"><a href="http://maisonscreoles.net/category/autres-sujets/indoor">Indoor</a></li>
	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1295 menu-item-4631"><a href="http://maisonscreoles.net/category/autres-sujets/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes sur:</span><span itemscope ><a itemprop="url" href="http://maisonscreoles.net/"><span itemprop="title">ACCUEIL</span></a></span><span class="delim">&raquo;</span><span itemscope ><a itemprop="url"  href="http://maisonscreoles.net/category/autres-sujets"><span itemprop="title">Autres Sujets</span></a></span><span class="delim">&raquo;</span><span itemscope ><a itemprop="url"  href="http://maisonscreoles.net/category/autres-sujets/portrait"><span itemprop="title">Portrait</span></a></span><span class="delim">&raquo;</span><span class="current">François Moll, l’encre matière</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
				
				

<article id="post-8972" class="hreview post-8972 post type-post status-publish format-standard has-post-thumbnail hentry category-portrait category-portrait-martinique tag-artiste tag-francois-moll tag-martinique tag-portrait">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://maisonscreoles.net/wp-content/uploads/2018/10/portrait-dartiste.jpg" title="François Moll, l’encre matière">
				
								
										
						<img width="702" height="336" src="http://maisonscreoles.net/wp-content/uploads/2018/10/portrait-dartiste-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="François Moll, l’encre matière" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title item">
		François Moll, l’encre matière		</h1>
		
		<a href="http://maisonscreoles.net/autres-sujets/portrait/francois-moll-lencre-matiere#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		By <a href="http://maisonscreoles.net/author/maisonscreoles" title="Articles par Maisons Créoles" rel="author">Maisons Créoles</a> 
		on		<span class="dtreviewed">
			<time class="value-datetime" datetime="2018-10-28T16:37:40+00:00">28/10/2018</time>
		</span>
		
		&middot; <span class="cats"><a href="http://maisonscreoles.net/category/autres-sujets/portrait" rel="category tag">Portrait</a>, <a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-martinique" rel="category tag">Portrait Martinique</a></span>
			
	</div>
	
	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description">
			
				<p>François Moll est une âme vagabonde et libre. Constamment porté par le bouillonnement de ses pensées et de son rapport au monde, il transporte, dans toutes sortes de véhicules et de styles, son approche fantasque du fourmillement du monde. Heureux en peinture, épanoui à l’encre, il est constamment, de la pointe du pinceau ou de la plume, en quête.</p>
<p>Pas plus haut que cela, il émerge dans le Maroc encore français, partagé entre les vastes plaines de Casablanca, d’Essaouira et de Marrakech. L’enfance y est douce, dorée par le désert, et décide d’ériger François en un artiste fantasque et définitivement hors-codes : l’épiphanie, il s’en souvient. A l’orée du son treizième an, il s’affaire sur le coffret de peinture de son père moins inspiré que lui et se découvre un style singulier, un trait unique, mais sensible et fondateur. C’est décidé, il vivra par ses pinceaux.</p>
<p><strong> L’enfant-monde</strong></p>
<p>Toute sa jeunesse, l’art le dévore : et il trouve à le combler autant qu’il le gonfle, partout où il passe. Bientôt, le voici à Paris, où la cellule familiale s’installe pour une nouvelle étape. Lui se dissipe, et poursuit son entreprise créative impérieuse dans les rues, ateliers et cafés de la capitale. Parfois le cadre tente de se construire autour de lui, de cet art qui doit devenir son lendemain, mais puisqu’il s’agit d’abord d’exprimer le débordement de son âme, il ne trouve pas son contentent dans le carcan dogmatique des Beaux-Arts : manifestement, ce n’est que dans la mise en danger, le questionnement et la rigueur de la recherche qui le nourrissent encore. A la voie tracée, il préfère donc l’excitation de l’inconnu à rendre intelligible, l’aventure du coeur à goûter de l’instinct à rendre maître.</p>
<p><strong>Le cardinal du dessin à l’encre</strong></p>
<p>Bientôt, le voici projeté dans une existence extra-insulaire : perdu entre l’Atlantique et les rives d’une Martinique désormais foyer, il vit sur un îlet depuis force d’années, où il détaille son art et affine son ressenti. Il range à mesure les pinceaux et gros tubes colorés, les portraits psychologiques et la morsure psyché du tableau pour glisser imperceptiblement vers le dessin, méticuleux et vertigineux ; son unique pigment devient l’ébène intense de l’encre de chine.</p>
<p>Son trait d’encre dorénavant, est marqué du sceau de l’équilibre et de la perspective : il est précis, active le détail et alimente l’oeil gourmand. Chaque gravure porte une rigueur scientifique, semble empruntée d’une encyclopédie globale et poétique dans laquelle François Moll verse un paradoxal chaos personnel. La création semble goûter à l’upside-down : à l’encre, c’est le premier plan qui s’installe d’abord sur le carton, et l’arrière se gagne à mesure que l’immédiat s’est installé. Et dans cette nouvelle façon de se représenter l’espace, d’accueillir l’image, la gymnastique créative devient précise, joue sur une lumière puissante, sur le sens de l’horizon. Il est aussi question de rigueur, l’exercice, dans l’usage de l’encre de chine. Sur le buvard blanc, l’erreur ne peut être tolérée, et le geste doit être dans le temps : ni exacerbé, ni trop peu expressif.</p>
<p><strong>Un perpétuel voyage initiatique</strong></p>
<p>Aujourd’hui, il croque les reliefs de l’intelligence industrielle et artisanale humaine. François Moll a fait son compagnonnage, son tour de l’île des belles usines et des façades, en pérégrination de temps, entre les bâtisses créoles de Balata, de la Trace, de Clairière et les usinesmonstres de l’île, avaleuses de canne et d’histoire. Il s’éprend sincèrement de ces reflets de société, machineries, bâtisses austères ou ouvertes aux vents et dessine la Martinique urbaine, industrieuse, et son profil. Parfois son bouillonnement de l’esprit semble éructer d’un vapeur qu’il détaille, d’une cheminée où le distillat, d’un chai ou la part des anges, d’une habitation coloniale ou la quiétude sont les multiples représentations de la même folie-douce qui ne cesse de l’animer.</p>
<p>La troisième étape, elle est là, désormais, ouverte à tout. Il semble temps de se séparer du travail patrimonial, d’accepter de repasser à la couleur, d’investir un tout autre domaine, plus fou, dominé par la teinte, à explorer, à maitriser. Et puis, comme un extrait de pensée, l’aube de cette nouvelle étape pourra se marquer d’un livre, sous forme de cabinet de curiosité, qui rendrait compte d’une vie entière de d’instinct, d’épopée et surtout, de création.</p>
<p>Retrouvez les oeuvres de François Moll du 2 octobre à fin janvier à la Rhumerie, bd St-Germain à Paris</p>
<p>Texte : Corinne Daunar &#8211; Photos : © DR</p>
			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
		
	<div class="post-share">
		<span class="text">Partager.</span>
		
		<span class="share-links">
			
			<a href="http://twitter.com/home?status=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere" class="fa fa-facebook" title="Share at Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere" class="fa fa-google-plus" title="Share at Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere&amp;media=http%3A%2F%2Fmaisonscreoles.net%2Fwp-content%2Fuploads%2F2018%2F10%2Fportrait-dartiste.jpg" class="fa fa-pinterest"
				title="Share at Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere" class="fa fa-linkedin" title="Share at LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere&amp;name=Fran%C3%A7ois+Moll%2C+l%E2%80%99encre+mati%C3%A8re" class="fa fa-tumblr"
				title="Share at Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Fran%C3%A7ois+Moll%2C+l%E2%80%99encre+mati%C3%A8re&amp;body=http%3A%2F%2Fmaisonscreoles.net%2Fautres-sujets%2Fportrait%2Ffrancois-moll-lencre-matiere" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Postes Relatifs</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/autres-sujets/portrait/la-communaute-libanaise-une-integration-reussie-dans-la-sphere-antillaise" title="La communauté Libanaise, Une intégration réussie dans la sphère antillaise" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2018/10/La-communauté-libanaise-214x140.jpg" class="image wp-post-image" alt="" title="La communauté Libanaise, Une intégration réussie dans la sphère antillaise" srcset="http://maisonscreoles.net/wp-content/uploads/2018/10/La-communauté-libanaise-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2018/10/La-communauté-libanaise-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2018-10-13T19:20:53+00:00">13/10/2018 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/autres-sujets/portrait/la-communaute-libanaise-une-integration-reussie-dans-la-sphere-antillaise" title="La communauté Libanaise, Une intégration réussie dans la sphère antillaise">La communauté Libanaise, Une intégration réussie dans la sphère antillaise</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/autres-sujets/portrait/charpentier-ou-lamour-du-metier" title="Charpentier ou l’amour du métier" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2018/10/Métier-dartisan-214x140.jpg" class="image wp-post-image" alt="" title="Charpentier ou l’amour du métier" srcset="http://maisonscreoles.net/wp-content/uploads/2018/10/Métier-dartisan-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2018/10/Métier-dartisan-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2018-10-03T12:31:31+00:00">03/10/2018 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/autres-sujets/portrait/charpentier-ou-lamour-du-metier" title="Charpentier ou l’amour du métier">Charpentier ou l’amour du métier</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/autres-sujets/portrait/michel-desgranges-la-peinture-et-les-mots-en-exutoire" title="Michel Desgranges : La peinture et les mots en exutoire" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2018/07/Portrait-Guadeloupe-214x140.jpg" class="image wp-post-image" alt="" title="Michel Desgranges : La peinture et les mots en exutoire" srcset="http://maisonscreoles.net/wp-content/uploads/2018/07/Portrait-Guadeloupe-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2018/07/Portrait-Guadeloupe-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2018-07-19T22:00:44+00:00">19/07/2018 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/autres-sujets/portrait/michel-desgranges-la-peinture-et-les-mots-en-exutoire" title="Michel Desgranges : La peinture et les mots en exutoire">Michel Desgranges : La peinture et les mots en exutoire</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autres-sujets/portrait/francois-moll-lencre-matiere#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://maisonscreoles.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster votre commentaire" /> <input type='hidden' name='comment_post_ID' value='8972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0faf6a5839" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://maisonscreoles.net/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li class="widget maiso-widget"><div class="maiso-bandeau-hauteur-cote" id="maiso-1431277301"><a href="http://maisonscreoles.net/linkout/8787" rel="nofollow" target="_blank"><img width="325" height="450" src='http://maisonscreoles.net/wp-content/uploads/2018/07/JM_presse_Maison-Creole_joyau-macouba2018.jpg' alt='' title='JM_presse_Maison-Creole_joyau-macouba2018'  style="max-width: 100%; height: auto;"/></a></div></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><div>
<a href="http://issuu.com/maisonscreoles" target="_new">
<img src="http://maisonscreoles.net/wp-content/uploads/2014/03/magazine.jpg" />
</a>
</div></div>
		</li>
<li id="weblizar_facebook_likebox-2" class="widget widget_weblizar_facebook_likebox"><h3 class="widgettitle">SUIVEZ-NOUS SUR FACEBOOK !</h3>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/MaisonsCreoles" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook par Weblizar Powered By Weblizar</div>
		</div>
        </li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->

	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>	
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/maisonscreoles.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>