<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Maisons Créoles &mdash; L&#039;Art de vivre Créole</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="o4lam92891WrGT1lJC94iu6arUGjXvO8SSUoj6UBE2I" />
<link rel="pingback" href="http://maisonscreoles.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://maisonscreoles.net/wp-content/uploads/2017/02/FAVICON-MC.png" />	

<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MOBILE.jpg" />
	
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux" href="http://maisonscreoles.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux des commentaires" href="http://maisonscreoles.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Accueil Flux des commentaires" href="http://maisonscreoles.net/sample-page/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maisonscreoles.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/skin-light.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/custom-css.php?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://maisonscreoles.net/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58bf315b4cd3090011d796a3'></script>
<link rel='https://api.w.org/' href='http://maisonscreoles.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maisonscreoles.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maisonscreoles.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://maisonscreoles.net/comment-page-1#comments" />
<link rel='shortlink' href='http://maisonscreoles.net/' />
<link rel="alternate" type="application/json+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>	
<!--[if lt IE 9]>
<script src="http://maisonscreoles.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- 	AD NETWORK	TOTEM	-->

<script type='text/javascript' src='http://adnetwork.maisonscreoles.net/www/delivery/spcjs.php?id=1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46319756-1', 'maisonscreoles.net');
  ga('send', 'pageview');

</script>
</head>

<body class="home page-template page-template-page-blocks page-template-page-blocks-php page page-id-2 page-builder right-sidebar full">

<div class="main-wrap">


	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://maisonscreoles.net/" title="Maisons Créoles" rel="home">
									
					<img src="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MC-230217-6.jpg" class="logo-image" alt="Maisons Créoles"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="0">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-has-children menu-item-19"><a href="http://maisonscreoles.net/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="http://maisonscreoles.net/presentation-du-magazine">Présentation du Magazine</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://maisonscreoles.net/lequipe">L&rsquo;équipe</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://maisonscreoles.net/contacts">Contacts</a></li>
</ul>
</li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-578"><a href="http://maisonscreoles.net/category/actualites">Actualités</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-20"><a href="http://maisonscreoles.net/category/maisonsdereves">Maisons de Rêves</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-42"><a href="http://maisonscreoles.net/category/hotel-de-reve">Hotel de Rêve</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-154"><a href="http://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-394"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-395"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-574"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Patrimoine Guyane</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-575"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Patrimoine Réunion</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11 menu-item-568"><a href="http://maisonscreoles.net/category/dossiers">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-569"><a href="http://maisonscreoles.net/category/dossiers/architecture">Architecture</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-570"><a href="http://maisonscreoles.net/category/dossiers/astuces-deco">Astuces &#038; Déco</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-571"><a href="http://maisonscreoles.net/category/dossiers/constructions">Constructions</a></li>
</ul>
</li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-572"><a href="http://maisonscreoles.net/category/autres-sujets">Autres Sujets</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-53"><a href="http://maisonscreoles.net/category/autres-sujets/portrait">Portrait</a>
	<ul class="sub-menu">
		<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-579"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guadeloupe">Portrait Guadeloupe</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-581"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-martinique">Portrait Martinique</a></li>
		<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-580"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Portrait Guyane</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-582"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Portrait Réunion</a></li>
	</ul>
</li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-152"><a href="http://maisonscreoles.net/category/autres-sujets/bien-etre">Bien-Etre</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-21"><a href="http://maisonscreoles.net/category/autres-sujets/recette">Recettes</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-573"><a href="http://maisonscreoles.net/category/autres-sujets/gastronomie">Gastronomie</a></li>
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1293 menu-item-4630"><a href="http://maisonscreoles.net/category/autres-sujets/outdoor">Outdoor</a></li>
	<li id="menu-item-4633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1296 menu-item-4633"><a href="http://maisonscreoles.net/category/autres-sujets/indoor">Indoor</a></li>
	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1295 menu-item-4631"><a href="http://maisonscreoles.net/category/autres-sujets/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
			</div>
	
	<div class="main-featured">
		<div class="wrap cf">
		
		<div class="row">
			<div class="slider frame flexslider col-8" data-animation-speed="600" data-animation="slide" data-slide-delay="8000">
				<ul class="slides">
				
									
					<li>
						<a href="http://maisonscreoles.net/hotel-de-reve/w-retreat-spa" class="image-link"><img width="702" height="336" src="http://maisonscreoles.net/wp-content/uploads/2017/03/W-Retreat-and-Spa-Vieques-Island-Activities-and-Grounds-Living-Room-2-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="W RETREAT &#038; SPA" title="" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/W-Retreat-and-Spa-Vieques-Island-Activities-and-Grounds-Living-Room-2-702x336.jpg 702w, http://maisonscreoles.net/wp-content/uploads/2017/03/W-Retreat-and-Spa-Vieques-Island-Activities-and-Grounds-Living-Room-2-1078x516.jpg 1078w, http://maisonscreoles.net/wp-content/uploads/2017/03/W-Retreat-and-Spa-Vieques-Island-Activities-and-Grounds-Living-Room-2-702x336@2x.jpg 1404w" sizes="(max-width: 702px) 100vw, 702px" /></a>					
	
													
						<a href="http://maisonscreoles.net/category/hotel-de-reve" class="cat cat-title cat-6">Hotel de Rêve</a>
						
						<div class="caption">
						
							<time class="the-date" datetime="2017-03-17T11:43:56+00:00">17/03/2017</time>
							
							 <h3><a href="http://maisonscreoles.net/hotel-de-reve/w-retreat-spa" title="W RETREAT &#038; SPA">W RETREAT &#038; SPA</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://maisonscreoles.net/maisonsdereves/roca-llisa-contemporaine-dibiza" class="image-link"><img width="702" height="336" src="http://maisonscreoles.net/wp-content/uploads/2017/03/ES_RocaLlisa_1-Ext002_House_003_lv_cvn-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Roca Llisa, contemporaine d&rsquo;Ibiza" title="" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/ES_RocaLlisa_1-Ext002_House_003_lv_cvn-702x336.jpg 702w, http://maisonscreoles.net/wp-content/uploads/2017/03/ES_RocaLlisa_1-Ext002_House_003_lv_cvn-1078x516.jpg 1078w, http://maisonscreoles.net/wp-content/uploads/2017/03/ES_RocaLlisa_1-Ext002_House_003_lv_cvn-702x336@2x.jpg 1404w, http://maisonscreoles.net/wp-content/uploads/2017/03/ES_RocaLlisa_1-Ext002_House_003_lv_cvn-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" /></a>					
	
													
						<a href="http://maisonscreoles.net/category/maisonsdereves" class="cat cat-title cat-2">Maisons de Rêves</a>
						
						<div class="caption">
						
							<time class="the-date" datetime="2017-03-17T11:43:17+00:00">17/03/2017</time>
							
							 <h3><a href="http://maisonscreoles.net/maisonsdereves/roca-llisa-contemporaine-dibiza" title="Roca Llisa, contemporaine d&rsquo;Ibiza">Roca Llisa, contemporaine d&rsquo;Ibiza</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://maisonscreoles.net/hotel-de-reve/hanging-gardens-of-bali-un-complexe-suspendu-au-coeur-de-lile-des-dieux" class="image-link"><img width="702" height="336" src="http://maisonscreoles.net/wp-content/uploads/2017/01/HGU-pool-high-res-aerial-6-Edit_NEW-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="HANGING GARDENS OF BALI" title="" /></a>					
	
													
						<a href="http://maisonscreoles.net/category/hotel-de-reve" class="cat cat-title cat-6">Hotel de Rêve</a>
						
						<div class="caption">
						
							<time class="the-date" datetime="2017-01-19T22:55:00+00:00">19/01/2017</time>
							
							 <h3><a href="http://maisonscreoles.net/hotel-de-reve/hanging-gardens-of-bali-un-complexe-suspendu-au-coeur-de-lile-des-dieux" title="HANGING GARDENS OF BALI">HANGING GARDENS OF BALI</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://maisonscreoles.net/maisonsdereves/windward" class="image-link"><img width="702" height="336" src="http://maisonscreoles.net/wp-content/uploads/2017/01/barbados_windward_02-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="WINDWARD" title="" /></a>					
	
													
						<a href="http://maisonscreoles.net/category/maisonsdereves" class="cat cat-title cat-2">Maisons de Rêves</a>
						
						<div class="caption">
						
							<time class="the-date" datetime="2017-01-19T22:41:50+00:00">19/01/2017</time>
							
							 <h3><a href="http://maisonscreoles.net/maisonsdereves/windward" title="WINDWARD">WINDWARD</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://maisonscreoles.net/hotel-de-reve/capella-marigot-bay-resort-spa-un-cadre-enchanteur-a-sainte-lucie" class="image-link"><img width="702" height="336" src="http://maisonscreoles.net/wp-content/uploads/2016/12/Exterior01-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="CAPELLA MARIGOT BAY RESORT &#038; SPA : UN CADRE ENCHANTEUR À SAINTE-LUCIE" title="" /></a>					
	
													
						<a href="http://maisonscreoles.net/category/hotel-de-reve" class="cat cat-title cat-6">Hotel de Rêve</a>
						
						<div class="caption">
						
							<time class="the-date" datetime="2016-12-26T20:19:44+00:00">26/12/2016</time>
							
							 <h3><a href="http://maisonscreoles.net/hotel-de-reve/capella-marigot-bay-resort-spa-un-cadre-enchanteur-a-sainte-lucie" title="CAPELLA MARIGOT BAY RESORT &#038; SPA : UN CADRE ENCHANTEUR À SAINTE-LUCIE">CAPELLA MARIGOT BAY RESORT &#038; SPA : UN CADRE ENCHANTEUR À SAINTE-LUCIE</a></h3>
	
						</div>					
						
					</li>
					
							
				</ul>
				
				<div class="pages">
					<a href="#"></a>
					<a href="#"></a>
					<a href="#"></a>
					<a href="#"></a>
					<a href="#"></a>
				</div>
				
				
			</div> <!-- .flexslider -->
		
			<div class="blocks col-4">
			
						
								
				<article class="large">
					 
									 <span class="cat cat-title cat-2"><a href="http://maisonscreoles.net/category/maisonsdereves">Maisons de Rêves</a></span>
									 
					 <a href="http://maisonscreoles.net/maisonsdereves/villa-amarilla-coquillages-et-crustaces" class="image-link"><img width="351" height="185" src="http://maisonscreoles.net/wp-content/uploads/2016/12/anguilla-villaamarilla-01-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="VILLA AMARILLA, COQUILLAGES ET CRUSTACÉS&#8230;" title="" srcset="http://maisonscreoles.net/wp-content/uploads/2016/12/anguilla-villaamarilla-01-351x185.jpg 351w, http://maisonscreoles.net/wp-content/uploads/2016/12/anguilla-villaamarilla-01-300x157.jpg 300w, http://maisonscreoles.net/wp-content/uploads/2016/12/anguilla-villaamarilla-01.jpg 702w, http://maisonscreoles.net/wp-content/uploads/2016/12/anguilla-villaamarilla-01-300x157@2x.jpg 600w" sizes="(max-width: 351px) 100vw, 351px" /></a>
					 
					 <h3><a href="http://maisonscreoles.net/maisonsdereves/villa-amarilla-coquillages-et-crustaces" title="VILLA AMARILLA, COQUILLAGES ET CRUSTACÉS&#8230;">VILLA AMARILLA, COQUILLAGES ET CRUSTACÉS&#8230;</a></h3>
					
				</article>
				
				
				
								
				<article class="small">
					 
									 
					 <a href="http://maisonscreoles.net/hotel-de-reve/phum-baitang-au-cambodge" class="image-link"><img width="168" height="137" src="http://maisonscreoles.net/wp-content/uploads/2016/11/Surroundings-1-168x137.jpg" class="attachment-slider-small size-slider-small wp-post-image" alt="PHUM BAITANG AU CAMBODGE" title="" srcset="http://maisonscreoles.net/wp-content/uploads/2016/11/Surroundings-1-168x137.jpg 168w, http://maisonscreoles.net/wp-content/uploads/2016/11/Surroundings-1-168x137@2x.jpg 336w" sizes="(max-width: 168px) 100vw, 168px" /></a>
					 
					 <h3><a href="http://maisonscreoles.net/hotel-de-reve/phum-baitang-au-cambodge" title="PHUM BAITANG AU CAMBODGE">PHUM BAITANG AU CAMBODGE</a></h3>
					
				</article>
				
				
				
								
				<article class="small last">
					 
									 
					 <a href="http://maisonscreoles.net/maisonsdereves/la-villa-grace-une-ambiance-tout-en-luxe-calme-et-volupte" class="image-link"><img width="168" height="137" src="http://maisonscreoles.net/wp-content/uploads/2016/11/CUPA-STONE-Villa-Grace-vue-aérienne-168x137.jpg" class="attachment-slider-small size-slider-small wp-post-image" alt="LA VILLA GRACE : LUXE, CALME ET VOLUPTÉ" title="" srcset="http://maisonscreoles.net/wp-content/uploads/2016/11/CUPA-STONE-Villa-Grace-vue-aérienne-168x137.jpg 168w, http://maisonscreoles.net/wp-content/uploads/2016/11/CUPA-STONE-Villa-Grace-vue-aérienne-168x137@2x.jpg 336w" sizes="(max-width: 168px) 100vw, 168px" /></a>
					 
					 <h3><a href="http://maisonscreoles.net/maisonsdereves/la-villa-grace-une-ambiance-tout-en-luxe-calme-et-volupte" title="LA VILLA GRACE : LUXE, CALME ET VOLUPTÉ">LA VILLA GRACE : LUXE, CALME ET VOLUPTÉ</a></h3>
					
				</article>
				
				
				
								
							
			</div>
			
		</div> <!-- .row -->

		
		</div> <!--  .wrap  -->
	</div>


<div class="main wrap cf">

	<div class="row">
		<div class="col-8 main-content">
			
			
			<div id="post-2" class="page-content post-2 page type-page status-publish hentry">

						
				<header class="post-header">				
					
								
					<h1 class="main-heading">
						Accueil					</h1>
				</header><!-- .post-header -->
				
					
						
					
			
		
					
							
				<div class="row cf highlights-box"><div class="column half">

	<section class="highlights">
				
				
		
				
				
							<span class="cat-title larger cat-6"><a href="http://maisonscreoles.net/category/hotel-de-reve">Hotel de Rêve</a></span>
						
			<article>
					
				<a href="http://maisonscreoles.net/hotel-de-reve/un-architecte-francais-concoit-le-plus-haut-resort-de-luxe-du-moyen-orient-anantara-jabal-akhdar" title="Un architecte Français conçoit le plus haut resort de luxe du Moyen Orient : Anantara Jabal Akhdar" class="image-link">
					<img width="351" height="185" src="http://maisonscreoles.net/wp-content/uploads/2017/03/32251-preview_low_2177-2_32251_sc_v2com-351x185.jpg" class="image wp-post-image" alt="" title="Un architecte Français conçoit le plus haut resort de luxe du Moyen Orient : Anantara Jabal Akhdar" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/32251-preview_low_2177-2_32251_sc_v2com-351x185.jpg 351w, http://maisonscreoles.net/wp-content/uploads/2017/03/32251-preview_low_2177-2_32251_sc_v2com-351x185@2x.jpg 702w" sizes="(max-width: 351px) 100vw, 351px" />					
											<span class="post-format-icon gallery"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-03-22T14:31:39+00:00">22/03/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>					
					<span class="comments"><a href="http://maisonscreoles.net/hotel-de-reve/un-architecte-francais-concoit-le-plus-haut-resort-de-luxe-du-moyen-orient-anantara-jabal-akhdar#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/hotel-de-reve/un-architecte-francais-concoit-le-plus-haut-resort-de-luxe-du-moyen-orient-anantara-jabal-akhdar" title="Un architecte Français conçoit le plus haut resort de luxe du Moyen Orient : Anantara Jabal Akhdar">Un architecte Français conçoit le plus haut resort de luxe du Moyen Orient : Anantara Jabal Akhdar</a></h2>
				
								
				<div class="excerpt">
					<p>Sculpté dans le paysage de la montagne, l’hôtel Anantara Jabal Akhdar est un lieu unique au monde culminant à plus&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/hotel-de-reve/w-retreat-spa"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/03/W-Retreat-and-Spa-Vieques-Island-Activities-and-Grounds-Living-Room-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="W RETREAT &#038; SPA" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/W-Retreat-and-Spa-Vieques-Island-Activities-and-Grounds-Living-Room-2-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/03/W-Retreat-and-Spa-Vieques-Island-Activities-and-Grounds-Living-Room-2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-03-17T11:43:56+00:00">17/03/2017 </time>

					
						<a href="http://maisonscreoles.net/hotel-de-reve/w-retreat-spa" title="W RETREAT &#038; SPA">
							W RETREAT &#038; SPA</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/hotel-de-reve/hanging-gardens-of-bali-un-complexe-suspendu-au-coeur-de-lile-des-dieux"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/HGU-pool-high-res-aerial-6-Edit_NEW-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="HANGING GARDENS OF BALI" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/HGU-pool-high-res-aerial-6-Edit_NEW-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/HGU-pool-high-res-aerial-6-Edit_NEW-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-19T22:55:00+00:00">19/01/2017 </time>

					
						<a href="http://maisonscreoles.net/hotel-de-reve/hanging-gardens-of-bali-un-complexe-suspendu-au-coeur-de-lile-des-dieux" title="HANGING GARDENS OF BALI">
							HANGING GARDENS OF BALI</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/hotel-de-reve/un-voyage-avec-six-senses-au-royaume-du-bhoutan"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/Punakha_Main_Facilities_6710-MEDIUM-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Un voyage avec Six Senses au Royaume du Bhoutan" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/Punakha_Main_Facilities_6710-MEDIUM-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/Punakha_Main_Facilities_6710-MEDIUM-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-18T10:06:07+00:00">18/01/2017 </time>

					
						<a href="http://maisonscreoles.net/hotel-de-reve/un-voyage-avec-six-senses-au-royaume-du-bhoutan" title="Un voyage avec Six Senses au Royaume du Bhoutan">
							Un voyage avec Six Senses au Royaume du Bhoutan</a>
																	
					</div>
				
						
				</li>
			
					
			 </ul> 			
		
	</section>
	
	</div><div class="column half">

	<section class="highlights">
				
				
		
				
				
							<span class="cat-title larger cat-3"><a href="http://maisonscreoles.net/category/autres-sujets/recette">Recettes</a></span>
						
			<article>
					
				<a href="http://maisonscreoles.net/autres-sujets/recette/le-crabe-de-terre-une-recette-ou-plutot-une-interpretation-du-moment" title="Le crabe de terre : Une recette, ou plutôt une interprétation du moment&#8230;" class="image-link">
					<img width="351" height="185" src="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-972-1-351x185.jpg" class="image wp-post-image" alt="" title="Le crabe de terre : Une recette, ou plutôt une interprétation du moment&#8230;" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-972-1-351x185.jpg 351w, http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-972-1-635x336.jpg 635w" sizes="(max-width: 351px) 100vw, 351px" />					
									</a>
				
				<div class="meta">
					<time datetime="2017-03-17T11:50:23+00:00">17/03/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>					
					<span class="comments"><a href="http://maisonscreoles.net/autres-sujets/recette/le-crabe-de-terre-une-recette-ou-plutot-une-interpretation-du-moment#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/autres-sujets/recette/le-crabe-de-terre-une-recette-ou-plutot-une-interpretation-du-moment" title="Le crabe de terre : Une recette, ou plutôt une interprétation du moment&#8230;">Le crabe de terre : Une recette, ou plutôt une interprétation du moment&#8230;</a></h2>
				
								
				<div class="excerpt">
					<p>Le crabe de terre rime avec Pâques aux Antilles, pour cette occasion festive et raffinée un accord subtil aux saveurs&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/autres-sujets/recette/fondant-kako-bois-dinde-et-kumquat-confit"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/Fondant-kako-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="FONDANT KAKO, BOIS D&rsquo;INDE ET KUMQUAT CONFIT" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/Fondant-kako-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/Fondant-kako-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-17T19:28:50+00:00">17/01/2017 </time>

					
						<a href="http://maisonscreoles.net/autres-sujets/recette/fondant-kako-bois-dinde-et-kumquat-confit" title="FONDANT KAKO, BOIS D&rsquo;INDE ET KUMQUAT CONFIT">
							FONDANT KAKO, BOIS D&rsquo;INDE ET KUMQUAT CONFIT</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/autres-sujets/recette/boudin-zhabitants-au-lambi"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/Boudin-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="BOUDIN Z&rsquo;HABITANTS AU LAMBI" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/Boudin-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/Boudin-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-17T19:21:32+00:00">17/01/2017 </time>

					
						<a href="http://maisonscreoles.net/autres-sujets/recette/boudin-zhabitants-au-lambi" title="BOUDIN Z&rsquo;HABITANTS AU LAMBI">
							BOUDIN Z&rsquo;HABITANTS AU LAMBI</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/autres-sujets/recette/travers-de-porc-sauce-miel-epices-crepe-aux-pois-dangole-fleur-de-giraumon-farcie"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/Travers-de-porc-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="TRAVERS DE PORC SAUCE MIEL-ÉPICES CRÊPE AUX POIS D&rsquo;ANGOLE, FLEUR DE GIRAUMON FARCIE" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/Travers-de-porc-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/Travers-de-porc-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-17T19:09:24+00:00">17/01/2017 </time>

					
						<a href="http://maisonscreoles.net/autres-sujets/recette/travers-de-porc-sauce-miel-epices-crepe-aux-pois-dangole-fleur-de-giraumon-farcie" title="TRAVERS DE PORC SAUCE MIEL-ÉPICES CRÊPE AUX POIS D&rsquo;ANGOLE, FLEUR DE GIRAUMON FARCIE">
							TRAVERS DE PORC SAUCE MIEL-ÉPICES CRÊPE AUX POIS D&rsquo;ANGOLE, FLEUR DE GIRAUMON FARCIE</a>
																	
					</div>
				
						
				</li>
			
					
			 </ul> 			
		
	</section>
	
	</div></div>

	<div class="row cf highlights-box"><div class="column half">

	<section class="highlights">
				
				
		
				
				
							<span class="cat-title larger cat-12"><a href="http://maisonscreoles.net/category/patrimoine">Patrimoine</a></span>
						
			<article>
					
				<a href="http://maisonscreoles.net/patrimoine/le-crabe-de-la-mangrove-a-lassiette" title="Le crabe, de la mangrove à l’assiette" class="image-link">
					<img width="351" height="185" src="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-972-2-351x185.jpg" class="image wp-post-image" alt="" title="Le crabe, de la mangrove à l’assiette" />					
									</a>
				
				<div class="meta">
					<time datetime="2017-03-17T11:51:15+00:00">17/03/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>					
					<span class="comments"><a href="http://maisonscreoles.net/patrimoine/le-crabe-de-la-mangrove-a-lassiette#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/patrimoine/le-crabe-de-la-mangrove-a-lassiette" title="Le crabe, de la mangrove à l’assiette">Le crabe, de la mangrove à l’assiette</a></h2>
				
								
				<div class="excerpt">
					<p>En ces temps joyeux de festives aventures familiales, Alex et Daniel, les irréductibles d’une famille aux enfants aussi nombreux que&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/patrimoine/le-crabe-roi-des-tables-de-paques"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-971-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Le crabe, roi des tables de Pâques" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-971-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-971-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-03-17T11:49:08+00:00">17/03/2017 </time>

					
						<a href="http://maisonscreoles.net/patrimoine/le-crabe-roi-des-tables-de-paques" title="Le crabe, roi des tables de Pâques">
							Le crabe, roi des tables de Pâques</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/patrimoine/patrimoine-martinique/letiquette-ne-fait-pas-le-rhum"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/RHUM-ETIQUETTES-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L&rsquo;ETIQUETTE NE FAIT PAS LE RHUM" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/RHUM-ETIQUETTES-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/RHUM-ETIQUETTES-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-19T23:46:36+00:00">19/01/2017 </time>

					
						<a href="http://maisonscreoles.net/patrimoine/patrimoine-martinique/letiquette-ne-fait-pas-le-rhum" title="L&rsquo;ETIQUETTE NE FAIT PAS LE RHUM">
							L&rsquo;ETIQUETTE NE FAIT PAS LE RHUM</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/patrimoine/patrimoine-guadeloupe/la-place-de-la-victoire"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/31892_g2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="LA PLACE DE LA VICTOIRE" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/31892_g2-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/31892_g2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-17T19:52:17+00:00">17/01/2017 </time>

					
						<a href="http://maisonscreoles.net/patrimoine/patrimoine-guadeloupe/la-place-de-la-victoire" title="LA PLACE DE LA VICTOIRE">
							LA PLACE DE LA VICTOIRE</a>
																	
					</div>
				
						
				</li>
			
					
			 </ul> 			
		
	</section>
	
	</div><div class="column half">

	<section class="highlights">
				
				
		
				
				
							<span class="cat-title larger cat-7"><a href="http://maisonscreoles.net/category/autres-sujets/portrait">Portrait</a></span>
						
			<article>
					
				<a href="http://maisonscreoles.net/autres-sujets/portrait/xan-le-grapheur-de-lhumain" title="Xän, le grapheur de l’Humain" class="image-link">
					<img width="351" height="185" src="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-971-1-351x185.jpg" class="image wp-post-image" alt="" title="Xän, le grapheur de l’Humain" />					
									</a>
				
				<div class="meta">
					<time datetime="2017-03-17T11:45:12+00:00">17/03/2017 </time>
					
										
					<span class="comments"><a href="http://maisonscreoles.net/autres-sujets/portrait/xan-le-grapheur-de-lhumain#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/autres-sujets/portrait/xan-le-grapheur-de-lhumain" title="Xän, le grapheur de l’Humain">Xän, le grapheur de l’Humain</a></h2>
				
								
				<div class="excerpt">
					<p>Casquette vissée, lunettes savamment accrochées au crâne, l’air presque juvénile, l’homme irradie son monde d’une sympathie contagieuse. C’est cette grandeur&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/autres-sujets/portrait/portrait-guadeloupe/maryjo-sous-toutes-les-coutures"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2017/01/moi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="MARYJO SOUS TOUTES LES COUTURES" srcset="http://maisonscreoles.net/wp-content/uploads/2017/01/moi-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2017/01/moi-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2017-01-17T20:00:59+00:00">17/01/2017 </time>

					
						<a href="http://maisonscreoles.net/autres-sujets/portrait/portrait-guadeloupe/maryjo-sous-toutes-les-coutures" title="MARYJO SOUS TOUTES LES COUTURES">
							MARYJO SOUS TOUTES LES COUTURES</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/autres-sujets/portrait/portrait-guadeloupe/bienvenue-dans-le-monde-de-bruno-coiffard"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2016/11/brunocoiffard-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="BIENVENUE DANS LE MONDE DE BRUNO COIFFARD" srcset="http://maisonscreoles.net/wp-content/uploads/2016/11/brunocoiffard-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2016/11/brunocoiffard-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2016-11-21T18:09:11+00:00">21/11/2016 </time>

					
						<a href="http://maisonscreoles.net/autres-sujets/portrait/portrait-guadeloupe/bienvenue-dans-le-monde-de-bruno-coiffard" title="BIENVENUE DANS LE MONDE DE BRUNO COIFFARD">
							BIENVENUE DANS LE MONDE DE BRUNO COIFFARD</a>
																	
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://maisonscreoles.net/autres-sujets/portrait/portrait-martinique/yves-jean-francois-le-plasticien-qui-donnait-vie-aux-courbes"><img width="110" height="96" src="http://maisonscreoles.net/wp-content/uploads/2016/09/DSC_0603-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="YVES JEAN-FRANÇOIS, LE PLASTICIEN QUI DONNAIT VIE AUX COURBES" srcset="http://maisonscreoles.net/wp-content/uploads/2016/09/DSC_0603-110x96.jpg 110w, http://maisonscreoles.net/wp-content/uploads/2016/09/DSC_0603-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
											<div class="review rate-number"><span class="progress"></span><span></span></div>										
					</a>
					
					<div class="content">

						
						<time datetime="2016-09-26T20:17:17+00:00">26/09/2016 </time>

					
						<a href="http://maisonscreoles.net/autres-sujets/portrait/portrait-martinique/yves-jean-francois-le-plasticien-qui-donnait-vie-aux-courbes" title="YVES JEAN-FRANÇOIS, LE PLASTICIEN QUI DONNAIT VIE AUX COURBES">
							YVES JEAN-FRANÇOIS, LE PLASTICIEN QUI DONNAIT VIE AUX COURBES</a>
																	
					</div>
				
						
				</li>
			
					
			 </ul> 			
		
	</section>
	
	</div></div>

	<div class="row cf highlights-box three-col"><div class="column one-third">

	<section class="highlights">
				
					
			<div class="section-head cat-text-11">
				<a href="http://maisonscreoles.net/category/dossiers">Dossiers</a>
			</div>
							
				
		
				
				
						
			<article>
					
				<a href="http://maisonscreoles.net/actualites/un-vase-taille-dans-la-pierre-par-tamim-daoudi" title="Un Vase taillé dans la pierre par Tamim DAOUDI" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/03/NEWS_IMG_9843-214x140.jpg" class="image wp-post-image" alt="" title="Un Vase taillé dans la pierre par Tamim DAOUDI" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/NEWS_IMG_9843-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2017/03/NEWS_IMG_9843-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />					
											<span class="post-format-icon gallery"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-03-27T10:59:55+00:00">27/03/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>					
					<span class="comments"><a href="http://maisonscreoles.net/actualites/un-vase-taille-dans-la-pierre-par-tamim-daoudi#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/actualites/un-vase-taille-dans-la-pierre-par-tamim-daoudi" title="Un Vase taillé dans la pierre par Tamim DAOUDI">Un Vase taillé dans la pierre par Tamim DAOUDI</a></h2>
				
								
			</article>
			
								
			<ul class="block posts">
			
				
				
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/dossiers/structurez-votre-espace-et-reveillez-vos-murs" title="Structurez votre espace et réveillez vos murs" class="title">
						Structurez votre espace et réveillez vos murs					</a>
					
						
				</li>
			
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/dossiers/astuces-deco/la-chambre-du-couple-dite-piece-intime" title="La chambre du couple dite pièce intime…!" class="title">
						La chambre du couple dite pièce intime…!					</a>
					
						
				</li>
			
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/dossiers/tendances-deco-2017" title="Tendances déco 2017" class="title">
						Tendances déco 2017					</a>
					
						
				</li>
			
					
			 </ul> 			
		
	</section>
	
	</div><div class="column one-third">

	<section class="highlights">
				
					
			<div class="section-head cat-text-10">
				<a href="http://maisonscreoles.net/category/autres-sujets/bien-etre">Bien-Etre</a>
			</div>
							
				
		
				
				
						
			<article>
					
				<a href="http://maisonscreoles.net/autres-sujets/bien-etre/le-jeune" title="Le jeûne" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-971-10-214x140.jpg" class="image wp-post-image" alt="" title="Le jeûne" />					
									</a>
				
				<div class="meta">
					<time datetime="2017-03-17T11:51:10+00:00">17/03/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>					
					<span class="comments"><a href="http://maisonscreoles.net/autres-sujets/bien-etre/le-jeune#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/autres-sujets/bien-etre/le-jeune" title="Le jeûne">Le jeûne</a></h2>
				
								
			</article>
			
								
			<ul class="block posts">
			
				
				
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/autres-sujets/bien-etre/les-bienfaits-de-leau" title="LES BIENFAITS DE L&rsquo;EAU" class="title">
						LES BIENFAITS DE L&rsquo;EAU					</a>
					
						
				</li>
			
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/autres-sujets/bien-etre/la-cryotherapie" title="LA CRYOTHÉRAPIE" class="title">
						LA CRYOTHÉRAPIE					</a>
					
						
				</li>
			
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/autres-sujets/bien-etre/wishlist-2016-le-voila-lobjet-connecte-de-noel" title="Wishlist 2016 : Le Voilà, l&rsquo;objet connecté de Noël !" class="title">
						Wishlist 2016 : Le Voilà, l&rsquo;objet connecté de Noël !					</a>
					
						
				</li>
			
					
			 </ul> 			
		
	</section>
	
	</div><div class="column one-third">

	<section class="highlights">
				
					
			<div class="section-head cat-text-38">
				<a href="http://maisonscreoles.net/category/dossiers/architecture">Architecture</a>
			</div>
							
				
		
				
				
						
			<article>
					
				<a href="http://maisonscreoles.net/dossiers/structurez-votre-espace-et-reveillez-vos-murs" title="Structurez votre espace et réveillez vos murs" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-972-3-214x140.jpg" class="image wp-post-image" alt="" title="Structurez votre espace et réveillez vos murs" srcset="http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-972-3-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2017/03/MC-111-webzine-972-3-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />					
									</a>
				
				<div class="meta">
					<time datetime="2017-03-17T11:51:19+00:00">17/03/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>					
					<span class="comments"><a href="http://maisonscreoles.net/dossiers/structurez-votre-espace-et-reveillez-vos-murs#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/dossiers/structurez-votre-espace-et-reveillez-vos-murs" title="Structurez votre espace et réveillez vos murs">Structurez votre espace et réveillez vos murs</a></h2>
				
								
			</article>
			
								
			<ul class="block posts">
			
				
				
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/maisonsdereves/superhouse-s-0030-aux-iles-baleares-une-belle-contemporaine" title="Superhouse S 00/30 aux îles Baléares, une belle contemporaine" class="title">
						Superhouse S 00/30 aux îles Baléares, une belle contemporaine					</a>
					
						
				</li>
			
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/dossiers/les-6-questions-a-se-poser-toujours-avant-de-signer-un-ccmi" title="Les 6 questions à se poser toujours avant de signer un CCMI" class="title">
						Les 6 questions à se poser toujours avant de signer un CCMI					</a>
					
						
				</li>
			
				
					
			
				<li>
			
						
					<i class="fa fa-angle-right"></i>
					<a href="http://maisonscreoles.net/maisonsdereves/et-si-la-maison-de-demain-etait-un-bateau" title="Et si la maison de demain était un bateau ?" class="title">
						Et si la maison de demain était un bateau ?					</a>
					
						
				</li>
			
					
			 </ul> 			
		
	</section>
	
	</div></div>



			</div>
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-2" class="widget widget_text">			<div class="textwidget"><div>
<a href="http://issuu.com/maisonscreoles" target="_new">
<img src="http://maisonscreoles.net/wp-content/uploads/2014/03/magazine.jpg" />
</a>
</div></div>
		</li>
<li id="weblizar_facebook_likebox-2" class="widget widget_weblizar_facebook_likebox"><h3 class="widgettitle">SUIVEZ-NOUS SUR FACEBOOK !</h3>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/MaisonsCreoles" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </li>
<li id="aas_widget-7" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="292" data-h="292" data-t="10"><div style="width:292px;height:292px;float:left;" class="aas_wrapper" style="overflow:hidden;" data-ads="5386-5387-5378-5388-1"  data-nonce="d47c0bd6dc"><script type="text/javascript">
var bannersnack_embed = {"hash":"bc95b999r","width":295,"height":295,"t":1482258645,"userId":26744406,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
							</ul>
				
		</div>	
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Powered by WPtouch: 4.3.14 --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://maisonscreoles.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>