<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  ASTUCES TENDANCES &#038; DÉCO</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="o4lam92891WrGT1lJC94iu6arUGjXvO8SSUoj6UBE2I" />
<link rel="pingback" href="http://maisonscreoles.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://maisonscreoles.net/wp-content/uploads/2017/02/FAVICON-MC.png" />	

<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MOBILE.jpg" />
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux" href="http://maisonscreoles.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux des commentaires" href="http://maisonscreoles.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; ASTUCES TENDANCES &#038; DÉCO Flux des commentaires" href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maisonscreoles.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/css/skin-light.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://maisonscreoles.net/wp-content/themes/smart-mag/custom-css.php?ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-70036345-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-70036345-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/maisonscreoles.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/uploads/991/68/public/assets/js/advanced.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/uploads/991/928/public/assets/js/266.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://maisonscreoles.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maisonscreoles.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maisonscreoles.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LES SALLES DE SPORT' href='http://maisonscreoles.net/autres-sujets/bien-etre/les-salles-de-sport' />
<link rel='next' title='TROUVER LE BON TERRAIN À BATIR' href='http://maisonscreoles.net/dossiers/constructions/trouver-le-bon-terrain-a-batir' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#comments" />
<link rel='shortlink' href='http://maisonscreoles.net/?p=1360' />
<link rel="alternate" type="application/json+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5" />
<link rel="alternate" type="text/xml+oembed" href="http://maisonscreoles.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5&#038;format=xml" />
<link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="http://maisonscreoles.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- 	AD NETWORK	TOTEM	-->



</head>

<body class="post-template-default single single-post postid-1360 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">


	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://maisonscreoles.net/" title="Maisons Créoles" rel="home">
									
					<img src="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MC-230217-6.jpg" class="logo-image" alt="Maisons Créoles"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					<div style="float: right; margin-top: 20px; " id="maiso-709786029"><a href="http://maisonscreoles.net/linkout/6038" rel="nofollow" target="_blank"><img width="728" height="90" src='http://maisonscreoles.net/wp-content/uploads/2017/04/Sans-titre-1.jpg' alt='' title='Sans titre (1)'  style="max-width: 100%; height: auto;"/></a></div>				</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="0">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-19"><a href="http://maisonscreoles.net/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="http://maisonscreoles.net/presentation-du-magazine">Présentation du Magazine</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://maisonscreoles.net/lequipe">L&rsquo;équipe</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://maisonscreoles.net/contacts">Contacts</a></li>
</ul>
</li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-578"><a href="http://maisonscreoles.net/category/actualites">Actualités</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-20"><a href="http://maisonscreoles.net/category/maisonsdereves">Maisons de Rêves</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-42"><a href="http://maisonscreoles.net/category/hotel-de-reve">Hotel de Rêve</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-154"><a href="http://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-394"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-395"><a href="http://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-574"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Patrimoine Guyane</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-575"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Patrimoine Réunion</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11 menu-item-568"><a href="http://maisonscreoles.net/category/dossiers">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-569"><a href="http://maisonscreoles.net/category/dossiers/architecture">Architecture</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-78 menu-item-570"><a href="http://maisonscreoles.net/category/dossiers/astuces-deco">Astuces &#038; Déco</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-571"><a href="http://maisonscreoles.net/category/dossiers/constructions">Constructions</a></li>
</ul>
</li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-572"><a href="http://maisonscreoles.net/category/autres-sujets">Autres Sujets</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-53"><a href="http://maisonscreoles.net/category/autres-sujets/portrait">Portrait</a>
	<ul class="sub-menu">
		<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-579"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guadeloupe">Portrait Guadeloupe</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-581"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-martinique">Portrait Martinique</a></li>
		<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-580"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Portrait Guyane</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-582"><a href="http://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Portrait Réunion</a></li>
	</ul>
</li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-152"><a href="http://maisonscreoles.net/category/autres-sujets/bien-etre">Bien-Etre</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-21"><a href="http://maisonscreoles.net/category/autres-sujets/recette">Recettes</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-573"><a href="http://maisonscreoles.net/category/autres-sujets/gastronomie">Gastronomie</a></li>
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1293 menu-item-4630"><a href="http://maisonscreoles.net/category/autres-sujets/outdoor">Outdoor</a></li>
	<li id="menu-item-4633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1296 menu-item-4633"><a href="http://maisonscreoles.net/category/autres-sujets/indoor">Indoor</a></li>
	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1295 menu-item-4631"><a href="http://maisonscreoles.net/category/autres-sujets/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes sur:</span><span itemscope ><a itemprop="url" href="http://maisonscreoles.net/"><span itemprop="title">ACCUEIL</span></a></span><span class="delim">&raquo;</span><span itemscope ><a itemprop="url"  href="http://maisonscreoles.net/category/dossiers"><span itemprop="title">Dossiers</span></a></span><span class="delim">&raquo;</span><span itemscope ><a itemprop="url"  href="http://maisonscreoles.net/category/dossiers/astuces-deco"><span itemprop="title">Astuce &amp; Déco</span></a></span><span class="delim">&raquo;</span><span class="current">ASTUCES TENDANCES &#038; DÉCO</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
				
				

<article id="post-1360" class="hreview post-1360 post type-post status-publish format-standard has-post-thumbnail hentry category-astuces-deco tag-astuce-tendances-deco">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://maisonscreoles.net/wp-content/uploads/2014/10/arbre-à-livres.jpg" title="ASTUCES TENDANCES &#038; DÉCO">
				
								
										
						<img width="702" height="336" src="http://maisonscreoles.net/wp-content/uploads/2014/10/arbre-à-livres-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="ASTUCES TENDANCES &#038; DÉCO" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title item">
		ASTUCES TENDANCES &#038; DÉCO		</h1>
		
		<a href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5#comments" class="comments"><i class="fa fa-comments-o"></i> 6</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		By <a href="http://maisonscreoles.net/author/maisonscreoles" title="Articles par Maisons Créoles" rel="author">Maisons Créoles</a> 
		on		<span class="dtreviewed">
			<time class="value-datetime" datetime="2014-10-16T21:39:09+00:00">16/10/2014</time>
		</span>
		
		&middot; <span class="cats"><a href="http://maisonscreoles.net/category/dossiers/astuces-deco" rel="category tag">Astuce &amp; Déco</a></span>
			
	</div>
	
	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description">
			
				<p><span style="line-height: 1.5em;">Si vous vous retrouvez avec une montagne de livres sur votre bureau, si vos magazines sont éparpillés dans votre salon, si vos collections de bibelots se déplacent tout seuls, c&rsquo;est le moment idéal de concevoir et de organiser une bibliothèque à votre image ! </span></p>
<p><span style="line-height: 1.5em;">Qu’elle soit composée de simples planches, de casiers en bois, d’une forme classique ou d’un modèle design sophistiqué, la bibliothèque se décline à l’infini pour répondre aux exigences des amoureux des livres sans oublier les amateurs des belles choses.</span></p>
<p><strong>LA BIBLIOTHÈQUE OÙ COMMENT RANGER EN BEAUTÉ</strong></p>
<p>Elément facultatif pour certains, indispensable pour d’autres, l’aménagement d’une bibliothèque est une priorité pour les passionnés de lecture et collectionneurs de bons livres.</p>
<p>La bibliothèque n’est pas un rangement comme un autre. Elle s’adapte aux besoins de son propriétaire, elle se plie aux contraintes de l’espace et aux objets qu’on souhaite y ranger, sans pour autant faire l’impasse de l’esthétique !</p>
<p>Elément décoratif, où architectural de premier ordre, elle structure l’espace, apporte de la couleur et de la personnalité. Souvent imposante de par sa hauteur, statique de par son contenu, il est important de choisir judicieusement son emplacement et sa forme.</p>
<p>Auparavant une pièce à part entière, elle est aujourd’hui partie intégrante de nos séjours et pièces à vivre. Véritable pole d’attraction, elle se présente désormais comme le support multifonctionnel du divertissement. Ainsi en complément des lectures, la musique et la TV s’intègrent en un tout, avec une volonté affichée de gain de place.</p>
<p>Grace à sa modularité et sa faible profondeur, la bibliothèque s’adapte pour se nicher ailleurs dans nos intérieurs. Ainsi les pans de murs étroits du couloir, les têtes de lits et le dessous de l’escalier sont autant de réponses à envisager dans notre quête d’espace.</p>
<p>Pour les volumes ouverts, plus vaste, la bibliothèque se pose en séparatif, ou elle modifie en un clin d’œil la structure de la pièce. Traversante, plus où moins opaque, accessible de part et d’autre, elle offre l’option d’un cloisonnement léger. Filtre visuel, elle permet ainsi de qualifier de nouveaux espaces tout en préservant le caractère et la lumière.</p>
<p>Véritable jeu de formes et de volumes, la bibliothèque reste un élément modulable. Ce meuble s’adapte avant tout à son contenu. Entre les collections de livres de poches, les BD, les DVD, les dossiers et les accessoires déco (…), les formats se multiplient. Pour trier et présenter esthétiquement, hiérarchisez et multipliez la forme des ouvertures. Pensez à combiner des meubles de rangement fermés avec des niches colorées, plus aérés pour créer un rythme dynamique. Préférez des meubles bas fermés profond avec des étagères hautes plus étroites. Oublier la symétrie et laisser votre créativité s’exprimer. Quant aux couleurs, le choix de celle du meuble est important. Selon sa forme et sa hauteur, sa teinte doit s’harmoniser avec le reste du mobilier. N’hésitez pas cependant à contraster les montants du meuble avec la couleur des murs pour apporter une touche plus moderne.</p>
<p>Véritable architecture dans son système constructif, la bibliothèque cultive la créativité. Le monde du design s’amuse sans fin et propose aujourd’hui de nombreuses réponses aux formes originales qui animeront vos intérieurs .</p>
<p>A l’heure du meuble en kit de la grande distribution, le luxe demeure dans la conception d’un agencement sur mesure. Conçu et taillé selon ses envies, répondant aux contraintes spatiales et décoratifs, et enfin combinant technologie et matières innovantes le tout installé à domicile par un artisan compétant, reste malgré tout l’exception.</p>
<p>Il est cependant possible, à la portée de tous, de créer son coin bouquin original, en s’inspirant, et en détournant les meubles modulaires du commerce pour aboutir à votre écrin de rêve. Enfin n’oubliez pas dans votre coin cosy un bon fauteuil confortable pour feuilleter en toute tranquillité !</p>
<p>Texte : Lola Meigneux<br />
Photos : © SHUTTERSTOCK.COM</p>
			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
		
	<div class="post-share">
		<span class="text">Partager.</span>
		
		<span class="share-links">
			
			<a href="http://twitter.com/home?status=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5" class="fa fa-facebook" title="Share at Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5" class="fa fa-google-plus" title="Share at Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5&amp;media=http%3A%2F%2Fmaisonscreoles.net%2Fwp-content%2Fuploads%2F2014%2F10%2Farbre-%C3%A0-livres.jpg" class="fa fa-pinterest"
				title="Share at Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5" class="fa fa-linkedin" title="Share at LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5&amp;name=ASTUCES+TENDANCES+%26%23038%3B+D%C3%89CO" class="fa fa-tumblr"
				title="Share at Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=ASTUCES+TENDANCES+%26%23038%3B+D%C3%89CO&amp;body=http%3A%2F%2Fmaisonscreoles.net%2Fdossiers%2Fastuces-deco%2Fastuces-tendances-deco-5" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Postes Relatifs</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/dossiers/astuces-deco/une-deco-beton" title="Une déco béton !" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/07/971MC113webzine-10-214x140.jpg" class="image wp-post-image" alt="" title="Une déco béton !" srcset="http://maisonscreoles.net/wp-content/uploads/2017/07/971MC113webzine-10-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2017/07/971MC113webzine-10-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-08-07T11:55:33+00:00">07/08/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/dossiers/astuces-deco/une-deco-beton" title="Une déco béton !">Une déco béton !</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/dossiers/astuces-deco/amenager-une-salle-de-jeux-pour-les-enfants-ou-pour-les-grands" title="Aménager une salle de jeux pour les enfants ou… pour les grands !" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/07/971MC113webzine-9-214x140.jpg" class="image wp-post-image" alt="" title="Aménager une salle de jeux pour les enfants ou… pour les grands !" />
									</a>
				
				<div class="meta">
					<time datetime="2017-08-07T11:35:54+00:00">07/08/2017 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/dossiers/astuces-deco/amenager-une-salle-de-jeux-pour-les-enfants-ou-pour-les-grands" title="Aménager une salle de jeux pour les enfants ou… pour les grands !">Aménager une salle de jeux pour les enfants ou… pour les grands !</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://maisonscreoles.net/dossiers/quand-le-jardin-depasse-les-frontieres-un-vent-de-fraicheur-sinstalle-dans-votre-interieur" title="Quand le jardin dépasse les frontières, un vent de fraîcheur s’installe dans votre intérieur !" class="image-link">
					<img width="214" height="140" src="http://maisonscreoles.net/wp-content/uploads/2017/07/971MC113webzine-11-214x140.jpg" class="image wp-post-image" alt="" title="Quand le jardin dépasse les frontières, un vent de fraîcheur s’installe dans votre intérieur !" srcset="http://maisonscreoles.net/wp-content/uploads/2017/07/971MC113webzine-11-214x140.jpg 214w, http://maisonscreoles.net/wp-content/uploads/2017/07/971MC113webzine-11-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-08-07T11:18:30+00:00">07/08/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://maisonscreoles.net/dossiers/quand-le-jardin-depasse-les-frontieres-un-vent-de-fraicheur-sinstalle-dans-votre-interieur" title="Quand le jardin dépasse les frontières, un vent de fraîcheur s’installe dans votre intérieur !">Quand le jardin dépasse les frontières, un vent de fraîcheur s’installe dans votre intérieur !</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			6 commentaires		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-2788">
				<article id="comment-2788" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/39e831e787f846d768b8fe8e7eea03cc?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39e831e787f846d768b8fe8e7eea03cc?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://123-serrurier-nice.fr' rel='external nofollow' class='url'>eze</a></span> on 
						<a href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#comment-2788" class="comment-time" title="16/08/2017 at 11:34">
							<time pubdate datetime="2017-08-16T11:34:37+00:00">16/08/2017 11:34</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>merci pour l&rsquo;article</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5?replytocom=2788#respond' onclick='return addComment.moveForm( "comment-2788", "2788", "respond", "1360" )' aria-label='Répondre à eze'>Répondre <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1898">
				<article id="comment-1898" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/d7af82a57e87ecf2b1e205adb24f716f?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7af82a57e87ecf2b1e205adb24f716f?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://www.mecastar.fr' rel='external nofollow' class='url'>Vidange Nice</a></span> on 
						<a href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#comment-1898" class="comment-time" title="24/03/2016 at 07:50">
							<time pubdate datetime="2016-03-24T07:50:49+00:00">24/03/2016 07:50</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Cette bibliothèque est vraiment superbe, savez-vous ou l&rsquo;on peut se la procuerer ?</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5?replytocom=1898#respond' onclick='return addComment.moveForm( "comment-1898", "1898", "respond", "1360" )' aria-label='Répondre à Vidange Nice'>Répondre <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		<ul class="children">
		
			<li class="comment byuser comment-author-maisonscreoles bypostauthor even depth-2" id="li-comment-1900">
				<article id="comment-1900" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/630ffe8aed58f6451855d1b20d017ac6?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/630ffe8aed58f6451855d1b20d017ac6?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Maisons Créoles</span> on 
						<a href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#comment-1900" class="comment-time" title="31/03/2016 at 05:38">
							<time pubdate datetime="2016-03-31T05:38:38+00:00">31/03/2016 05:38</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Bonjour !<br />
Merci pour votre commentaire 🙂<br />
Nous ne pourrions pas vous dire exactement où vous la procurer, car il s&rsquo;agit d&rsquo;une image d&rsquo;illustration pour l&rsquo;article. Par contre, plusieurs enseignes déco se sont lancées dans la création de ce type de bibliothèque ! Une petite recherche sur internet devrait vous apporter pas mal de résultats 😉<br />
Belle journée et à bientôt !</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5?replytocom=1900#respond' onclick='return addComment.moveForm( "comment-1900", "1900", "respond", "1360" )' aria-label='Répondre à Maisons Créoles'>Répondre <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-even depth-1" id="li-comment-1848">
				<article id="comment-1848" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/48bfa32083f3958267fc55a7331530b7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/48bfa32083f3958267fc55a7331530b7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://www.sosserrurerieparis.fr/' rel='external nofollow' class='url'>serrurier paris</a></span> on 
						<a href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#comment-1848" class="comment-time" title="12/02/2016 at 10:55">
							<time pubdate datetime="2016-02-12T10:55:12+00:00">12/02/2016 10:55</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>merci pour l&rsquo;article</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5?replytocom=1848#respond' onclick='return addComment.moveForm( "comment-1848", "1848", "respond", "1360" )' aria-label='Répondre à serrurier paris'>Répondre <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1246">
				<article id="comment-1246" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/baaf08996c169e6edfa0b3270c6b5b52?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/baaf08996c169e6edfa0b3270c6b5b52?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://www.serrurier-paris-express.com/' rel='external nofollow' class='url'>serrurier paris</a></span> on 
						<a href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#comment-1246" class="comment-time" title="15/07/2015 at 16:43">
							<time pubdate datetime="2015-07-15T16:43:24+00:00">15/07/2015 16:43</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Bonjour ici,</p>
<p>Merci pour ce très belle objet de décoration. C&rsquo;est vraiment sympa ce jeu de forme&#8230;<br />
Je le fixe depuis 5 minutes et ca me fait penser aux bois d&rsquo;un cerf.<br />
Vraiment pas mal, je partage !  🙂<br />
A bientôt</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5?replytocom=1246#respond' onclick='return addComment.moveForm( "comment-1246", "1246", "respond", "1360" )' aria-label='Répondre à serrurier paris'>Répondre <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		<ul class="children">
		
			<li class="comment byuser comment-author-maisonscreoles bypostauthor odd alt depth-2" id="li-comment-1254">
				<article id="comment-1254" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/630ffe8aed58f6451855d1b20d017ac6?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/630ffe8aed58f6451855d1b20d017ac6?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Maisons Créoles</span> on 
						<a href="http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#comment-1254" class="comment-time" title="20/07/2015 at 11:12">
							<time pubdate datetime="2015-07-20T11:12:28+00:00">20/07/2015 11:12</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Merci pour le partage Serrurier Paris 😉<br />
A très bientôt !</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://maisonscreoles.net/dossiers/astuces-deco/astuces-tendances-deco-5?replytocom=1254#respond' onclick='return addComment.moveForm( "comment-1254", "1254", "respond", "1360" )' aria-label='Répondre à Maisons Créoles'>Répondre <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dossiers/astuces-deco/astuces-tendances-deco-5/comment-page-1#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://maisonscreoles.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster votre commentaire" /> <input type='hidden' name='comment_post_ID' value='1360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b829637c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-2" class="widget widget_text">			<div class="textwidget"><div>
<a href="http://issuu.com/maisonscreoles" target="_new">
<img src="http://maisonscreoles.net/wp-content/uploads/2014/03/magazine.jpg" />
</a>
</div></div>
		</li>
<li id="weblizar_facebook_likebox-2" class="widget widget_weblizar_facebook_likebox"><h3 class="widgettitle">SUIVEZ-NOUS SUR FACEBOOK !</h3>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/MaisonsCreoles" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook par Weblizar Powered By Weblizar</div>
		</div>
        </li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->

	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>	
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/maisonscreoles.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://maisonscreoles.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>