<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  LE TRANSPORT COLLECTIF EN GUADELOUPE, UN AXE DE DÉVELOPPEMENT ESSENTIEL</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="o4lam92891WrGT1lJC94iu6arUGjXvO8SSUoj6UBE2I" />
<link rel="pingback" href="https://maisonscreoles.net/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://maisonscreoles.net/wp-content/uploads/2017/02/FAVICON-MC.png" />	

<link rel="apple-touch-icon-precomposed" href="http://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MOBILE.jpg" />
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux" href="https://maisonscreoles.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux des commentaires" href="https://maisonscreoles.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; LE TRANSPORT COLLECTIF EN GUADELOUPE, UN AXE DE DÉVELOPPEMENT ESSENTIEL Flux des commentaires" href="https://maisonscreoles.net/actualites/le-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-70036345-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-70036345-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maisonscreoles.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://maisonscreoles.net/wp-content/themes/smart-mag/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://maisonscreoles.net/wp-content/themes/smart-mag/css/responsive.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://maisonscreoles.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maisonscreoles.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://maisonscreoles.net/wp-content/themes/smart-mag/css/skin-light.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://maisonscreoles.net/wp-content/themes/smart-mag/custom-css.php?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/maisonscreoles.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/uploads/991/68/public/assets/js/advanced.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/uploads/991/928/public/assets/js/266.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='https://maisonscreoles.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisonscreoles.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisonscreoles.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sprout : une idée florissante' href='https://maisonscreoles.net/actualites/sprout-une-idee-florissante' />
<link rel='next' title='Une révolution pour le bureau debout' href='https://maisonscreoles.net/actualites/une-revolution-pour-le-bureau-debout' />
<meta name="generator" content="WordPress 4.8.9" />
<link rel="canonical" href="https://maisonscreoles.net/actualites/le-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel" />
<link rel='shortlink' href='https://maisonscreoles.net/?p=9379' />
<link rel="alternate" type="application/json+oembed" href="https://maisonscreoles.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel" />
<link rel="alternate" type="text/xml+oembed" href="https://maisonscreoles.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel&#038;format=xml" />
<link rel="icon" href="https://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://maisonscreoles.net/wp-content/uploads/2016/04/cropped-FAVICON-MAISONS-CREOLES-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="https://maisonscreoles.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- 	AD NETWORK	TOTEM	-->



</head>

<body class="post-template-default single single-post postid-9379 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">


	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="https://maisonscreoles.net/" title="Maisons Créoles" rel="home">
									
					<img src="https://maisonscreoles.net/wp-content/uploads/2017/02/LOGO-MC-230217-6.jpg" class="logo-image" alt="Maisons Créoles"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					<div style="float: right; margin-top: 20px; width: 728px; height: 90px; " id="maiso-89921552"><p><a href="https://m.facebook.com/BanhMiGuadeloupe/"><img class="alignnone size-full wp-image-6036" src="http://maisonscreoles.net/wp-content/uploads/2017/04/Sans-titre-1.jpg" alt="" width="728" height="90" srcset="https://maisonscreoles.net/wp-content/uploads/2017/04/Sans-titre-1.jpg 728w, https://maisonscreoles.net/wp-content/uploads/2017/04/Sans-titre-1-300x37.jpg 300w, https://maisonscreoles.net/wp-content/uploads/2017/04/Sans-titre-1-300x37@2x.jpg 600w" sizes="(max-width: 728px) 100vw, 728px" /></a></p>
</div>				</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="0">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-19"><a href="https://maisonscreoles.net/">Accueil</a>
<ul  class="sub-menu">
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://maisonscreoles.net/presentation-du-magazine">Présentation du Magazine</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://maisonscreoles.net/lequipe">L&rsquo;équipe</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://maisonscreoles.net/contacts">Contacts</a></li>
	<li id="menu-item-8886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8886"><a href="https://maisonscreoles.net/nos-bonnes-adresses-en-guadeloupe">Nos Bonnes Adresses en Guadeloupe</a></li>
	<li id="menu-item-8884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8884"><a href="https://maisonscreoles.net/nos-bonnes-adresses-en-martinique">Nos Bonnes Adresses en Martinique</a></li>
</ul>
</li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-40 menu-item-578"><a href="https://maisonscreoles.net/category/actualites">Actualités</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêves</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hotel de Rêve</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul  class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-574"><a href="https://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Patrimoine Guyane</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-575"><a href="https://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Patrimoine Réunion</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11 menu-item-568"><a href="https://maisonscreoles.net/category/dossiers">Dossiers</a>
<ul  class="sub-menu">
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-569"><a href="https://maisonscreoles.net/category/dossiers/architecture">Architecture</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-570"><a href="https://maisonscreoles.net/category/dossiers/astuces-deco">Astuces &#038; Déco</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-571"><a href="https://maisonscreoles.net/category/dossiers/constructions">Constructions</a></li>
</ul>
</li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-572"><a href="https://maisonscreoles.net/category/autres-sujets">Autres Sujets</a>
<ul  class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-53"><a href="https://maisonscreoles.net/category/autres-sujets/portrait">Portrait</a>
	<ul  class="sub-menu">
		<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-579"><a href="https://maisonscreoles.net/category/autres-sujets/portrait/portrait-guadeloupe">Portrait Guadeloupe</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-581"><a href="https://maisonscreoles.net/category/autres-sujets/portrait/portrait-martinique">Portrait Martinique</a></li>
		<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-580"><a href="https://maisonscreoles.net/category/autres-sujets/portrait/portrait-guyane">Portrait Guyane</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-582"><a href="https://maisonscreoles.net/category/autres-sujets/portrait/portrait-reunion">Portrait Réunion</a></li>
	</ul>
</li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-152"><a href="https://maisonscreoles.net/category/autres-sujets/bien-etre">Bien-Etre</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-21"><a href="https://maisonscreoles.net/category/autres-sujets/recette">Recettes</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-573"><a href="https://maisonscreoles.net/category/autres-sujets/gastronomie">Gastronomie</a></li>
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1293 menu-item-4630"><a href="https://maisonscreoles.net/category/autres-sujets/outdoor">Outdoor</a></li>
	<li id="menu-item-4633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1296 menu-item-4633"><a href="https://maisonscreoles.net/category/autres-sujets/indoor">Indoor</a></li>
	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1295 menu-item-4631"><a href="https://maisonscreoles.net/category/autres-sujets/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes sur:</span><span itemscope ><a itemprop="url" href="https://maisonscreoles.net/"><span itemprop="title">ACCUEIL</span></a></span><span class="delim">&raquo;</span><span itemscope ><a itemprop="url"  href="https://maisonscreoles.net/category/actualites"><span itemprop="title">Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">LE TRANSPORT COLLECTIF EN GUADELOUPE, UN AXE DE DÉVELOPPEMENT ESSENTIEL</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
				
				

<article id="post-9379" class="hreview post-9379 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-guadeloupe tag-kaleidoscope-creole tag-karulis tag-transport-collectif">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://maisonscreoles.net/wp-content/uploads/2019/03/TRANSPORT-COLLECTIF.jpg" title="LE TRANSPORT COLLECTIF EN GUADELOUPE, UN AXE DE DÉVELOPPEMENT ESSENTIEL">
				
								
										
						<img width="702" height="336" src="https://maisonscreoles.net/wp-content/uploads/2019/03/TRANSPORT-COLLECTIF-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="LE TRANSPORT COLLECTIF EN GUADELOUPE, UN AXE DE DÉVELOPPEMENT ESSENTIEL" srcset="https://maisonscreoles.net/wp-content/uploads/2019/03/TRANSPORT-COLLECTIF-702x336.jpg 702w, https://maisonscreoles.net/wp-content/uploads/2019/03/TRANSPORT-COLLECTIF-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title item">
		LE TRANSPORT COLLECTIF EN GUADELOUPE, UN AXE DE DÉVELOPPEMENT ESSENTIEL		</h1>
		
		<a href="https://maisonscreoles.net/actualites/le-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		By <a href="https://maisonscreoles.net/author/maisonscreoles" title="Articles par Maisons Créoles" rel="author">Maisons Créoles</a> 
		on		<span class="dtreviewed">
			<time class="value-datetime" datetime="2019-03-27T12:00:15+00:00">27/03/2019</time>
		</span>
		
		&middot; <span class="cats"><a href="https://maisonscreoles.net/category/actualites" rel="category tag">Actualités</a></span>
			
	</div>
	
	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description">
			
				<p>Notre réseau routier est le théâtre d’embouteillages récurrents notamment aux heures de pointe. Quelque 140 000 guadeloupéens utilisent leur véhicule au quotidien provoquant ainsi des engorgements sur les points névralgiques, rendant les temps de trajet de plus en plus longs.</p>
<p>Au quotidien, on dénombre jusqu’à 30 000 voitures sur la Riviera du Gosier et 175 000 dans l’agglomération centre (Abymes / Baie-Mahault / Pointe-à-Pitre). Les collectivités tentent de trouver des alternatives visant à réduire le trafic automobile sur les 2 800 km d’axes routiers mais également la pollution engendrée par tous ces véhicules.</p>
<p>Depuis la réglementation du transport collectif engagée en 2007, les progrès sont notables avec la matérialisation des arrêts de bus, la mise en place d’horaires, d’itinéraires et de tarifs imposés. Les différents réseaux de bus à disposition :</p>
<p>&#8211; KARU’LIS, réseau du Syndicat Mixte des Transports, dessert les communes des Abymes, de Baie-Mahault, du Gosier et de Pointe-à-Pitre, Sainte-Anne, Saint-François et la Désirade : Plus de 500 points d’arrêts – 51 lignes – 80 bus sur le réseau au quotidien. Depuis octobre 2018, KARU’LIS a mis en service dans le centre de Gosier, Bluebus, la première navette 100% électrique de Guadeloupe.</p>
<p style="text-align: center;"><a href="http://maisonscreoles.net/wp-content/uploads/2019/03/KARULIS.jpg"><img class="alignnone size-full wp-image-9381" src="http://maisonscreoles.net/wp-content/uploads/2019/03/KARULIS.jpg" alt="" width="740" height="652" srcset="https://maisonscreoles.net/wp-content/uploads/2019/03/KARULIS.jpg 740w, https://maisonscreoles.net/wp-content/uploads/2019/03/KARULIS-300x264.jpg 300w, https://maisonscreoles.net/wp-content/uploads/2019/03/KARULIS-110x96.jpg 110w, https://maisonscreoles.net/wp-content/uploads/2019/03/KARULIS-300x264@2x.jpg 600w, https://maisonscreoles.net/wp-content/uploads/2019/03/KARULIS-110x96@2x.jpg 220w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p>&#8211; CANGT dessert le Nord Grande Terre du lundi au vendredi et le samedi matin depuis 2016 via 2 lignes.</p>
<p>&#8211; GRAND SUD CARAIBE desservant le Sud Basse Terre : 540 points d’arrêts &#8211; 40 lignes régulières, 43 bus en circulation tous les jours, y compris le week-end et les jours fériés.</p>
<p>&#8211; LA CORNICHE D’OR au Nord Basse Terre depuis 2013 : 400 Arrêts &#8211; 28 bus circulant tous les jours y compris le week-end et les jours fériés.</p>
<p><strong>Les navettes maritimes, le pari de la Région</strong></p>
<p>En ce début d’année 2019, la Région a procédé à la mise en service d’une navette de 50 places pour une période d’essai moteur et de sécurité en mer. A partir d’avril prochain, le bateau devrait assurer la liaison entre Bergevin et l’université de Fouillole, en passant par la Darse et le Mémorial ACTe. Un second bateau reliera en boucle la zone de Bergevin à la zone industrielle de Jarry. Les bus KARU’LIS permettront aux passagers de parvenir à leur destination finale. Par la suite, des dessertes sur Jarry, Pointe-à-Pitre, Gosier (Anse Tabarin), Petit-Bourg seront expérimentées pour s’étendre sur le Nord Basse Terre et le Nord Grande Terre.</p>
<p style="text-align: center;"><a href="http://maisonscreoles.net/wp-content/uploads/2019/03/NAVETTES.jpg"><img class="alignnone size-full wp-image-9382" src="http://maisonscreoles.net/wp-content/uploads/2019/03/NAVETTES.jpg" alt="" width="738" height="543" srcset="https://maisonscreoles.net/wp-content/uploads/2019/03/NAVETTES.jpg 738w, https://maisonscreoles.net/wp-content/uploads/2019/03/NAVETTES-300x221.jpg 300w, https://maisonscreoles.net/wp-content/uploads/2019/03/NAVETTES-300x221@2x.jpg 600w" sizes="(max-width: 738px) 100vw, 738px" /></a></p>
<p><strong>Quid du projet de Tramway ?</strong></p>
<p>Bien que stratégique en termes d’amélioration des modes de déplacement, de mobilité durable, de redynamisation du territoire, le projet de TCSP (Transport en Commun en Site Propre), dont la première tranche (nouveau CHU / Pointe-à-Pitre / Baie-Mahault) devait être mise en service en 2019, est suspendu. Dans le cadre de l’appel à projet national, l’Etat, en 2014, a attribué une subvention de 28 millions d’euros pour le TCSP classé en 2e position sur les 170 projets présentés. Le financement principal devant intervenir grâce à des subventions de la Région, du Département, du FEDER (Fonds Européens de Développement Régional) et de la BEI (Banque Européennes d’Investissement) prête à soutenir cet investissement.</p>
<p>Or, début 2018, Ary Chalus, Président de Région, annonçait avoir abandonné le projet de tramway (d’un montant de 400 millions d’euros) au profit d’autres priorités de développement du territoire parmi lesquelles la réfection du réseau d’eau, la gestion des déchets, le parasismique, le numérique … Ainsi, l’importance des sommes demandées pour ces axes prioritaires n’a pas permis de faire apparaître le projet de tramway dans la programmation des besoins en FEDER pour la période 2014 – 2020.</p>
<p>La Région s’oriente désormais vers un Bus à Haut Niveau de Service (BHNS), moins coûteux que le tramway et moins polluants que les bus existants. Une option déjà retenue par la Martinique, qui a, elle aussi, renoncé au tramway au profit du BHNS.</p>
<p>Texte : © Christine Morel &#8211; Photos : © Simax Communication © Karulis</p>
			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
		
	<div class="post-share">
		<span class="text">Partager.</span>
		
		<span class="share-links">
			
			<a href="http://twitter.com/home?status=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel" class="fa fa-facebook" title="Share at Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel" class="fa fa-google-plus" title="Share at Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel&amp;media=https%3A%2F%2Fmaisonscreoles.net%2Fwp-content%2Fuploads%2F2019%2F03%2FTRANSPORT-COLLECTIF.jpg" class="fa fa-pinterest"
				title="Share at Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel" class="fa fa-linkedin" title="Share at LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel&amp;name=LE+TRANSPORT+COLLECTIF+EN+GUADELOUPE%2C+UN+AXE+DE+D%C3%89VELOPPEMENT+ESSENTIEL" class="fa fa-tumblr"
				title="Share at Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=LE+TRANSPORT+COLLECTIF+EN+GUADELOUPE%2C+UN+AXE+DE+D%C3%89VELOPPEMENT+ESSENTIEL&amp;body=https%3A%2F%2Fmaisonscreoles.net%2Factualites%2Fle-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Postes Relatifs</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://maisonscreoles.net/actualites/une-revolution-pour-le-bureau-debout" title="Une révolution pour le bureau debout" class="image-link">
					<img width="214" height="140" src="https://maisonscreoles.net/wp-content/uploads/2019/03/Capture-d’écran-2019-03-29-à-15.29.37-214x140.png" class="image wp-post-image" alt="" title="Une révolution pour le bureau debout" srcset="https://maisonscreoles.net/wp-content/uploads/2019/03/Capture-d’écran-2019-03-29-à-15.29.37-214x140.png 214w, https://maisonscreoles.net/wp-content/uploads/2019/03/Capture-d’écran-2019-03-29-à-15.29.37-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2019-03-29T10:45:15+00:00">29/03/2019 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://maisonscreoles.net/actualites/une-revolution-pour-le-bureau-debout" title="Une révolution pour le bureau debout">Une révolution pour le bureau debout</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://maisonscreoles.net/actualites/sprout-une-idee-florissante" title="Sprout : une idée florissante" class="image-link">
					<img width="214" height="140" src="https://maisonscreoles.net/wp-content/uploads/2019/03/Sprout_pencil_flowerpot_basil_2-214x140.png" class="image wp-post-image" alt="" title="Sprout : une idée florissante" srcset="https://maisonscreoles.net/wp-content/uploads/2019/03/Sprout_pencil_flowerpot_basil_2-214x140.png 214w, https://maisonscreoles.net/wp-content/uploads/2019/03/Sprout_pencil_flowerpot_basil_2-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2019-03-19T10:26:24+00:00">19/03/2019 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://maisonscreoles.net/actualites/sprout-une-idee-florissante" title="Sprout : une idée florissante">Sprout : une idée florissante</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://maisonscreoles.net/actualites/lelectromenager-au-coeur-du-design" title="L’électroménager au coeur du design" class="image-link">
					<img width="214" height="140" src="https://maisonscreoles.net/wp-content/uploads/2019/02/Electroménager-214x140.jpg" class="image wp-post-image" alt="" title="L’électroménager au coeur du design" srcset="https://maisonscreoles.net/wp-content/uploads/2019/02/Electroménager-214x140.jpg 214w, https://maisonscreoles.net/wp-content/uploads/2019/02/Electroménager-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2019-02-18T15:21:44+00:00">18/02/2019 </time>
					
					<div class="review rate-number"><span class="progress"></span><span></span></div>										
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://maisonscreoles.net/actualites/lelectromenager-au-coeur-du-design" title="L’électroménager au coeur du design">L’électroménager au coeur du design</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/le-transport-collectif-en-guadeloupe-un-axe-de-developpement-essentiel#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://maisonscreoles.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster votre commentaire" /> <input type='hidden' name='comment_post_ID' value='9379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dbaf3db91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://maisonscreoles.net/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li class="widget maiso-widget"><div class="maiso-bandeau-hauteur-cote" id="maiso-1581209309"><a href="https://maisonscreoles.net/linkout/9016" rel="nofollow" target="_blank"><img width="292" height="600" src='https://maisonscreoles.net/wp-content/uploads/2018/10/LANSON-292x600px.jpg' alt='' title='LANSON 292x600px'  style="max-width: 100%; height: auto;"/></a></div></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><div>
<a href="http://issuu.com/maisonscreoles" target="_new">
<img src="https://maisonscreoles.net/wp-content/uploads/2014/03/magazine.jpg" />
</a>
</div></div>
		</li>
<li id="weblizar_facebook_likebox-2" class="widget widget_weblizar_facebook_likebox"><h3 class="widgettitle">SUIVEZ-NOUS SUR FACEBOOK !</h3>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/MaisonsCreoles" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook par Weblizar Powered By Weblizar</div>
		</div>
        </li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->

	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>	
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/maisonscreoles.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>