<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png">
	    <link rel="alternate" type="application/rss+xml" title="Maisons Créoles RSS Feed"
          href="https://maisonscreoles.net/feed"/>
    <link rel="alternate" type="application/atom+xml" title="Maisons Créoles Atom Feed"
          href="https://maisonscreoles.net/feed/atom"/>
    <link rel="pingback" href="https://maisonscreoles.net/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://maisonscreoles.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<script>UST_CT = [];UST = { s: Date.now(), addTag: function(tag) { UST_CT.push(tag) } };UST.addEvent = UST.addTag;</script>
<script data-minify="1" src="https://maisonscreoles.net/wp-content/cache/min/1/server/ust.min.js?ver=1666103962" async></script>
<script data-ad-client="ca-pub-8929470436470554" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-minify="1" src="https://maisonscreoles.net/wp-content/cache/min/1/recaptcha/enterprise.js?ver=1666103962"></script>
	
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
		<style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('https://maisonscreoles.net/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le respect de la réglementation thermique - Maisons Créoles</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCrimson%20Text%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayball%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCrimson%20Text%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayball%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCrimson%20Text%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayball%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><style id="rocket-critical-css">:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}*{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-moz-box-sizing:border-box;outline:none}*,html,body{margin:0;padding:0}html,body{-webkit-font-smoothing:antialiased}body{font-family:var(--pcbody-font);color:#313131;background-color:#FFF;font-size:14px;overflow-x:hidden;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;--pcbg-cl:#fff;--pctext-cl:#313131;--pcborder-cl:#dedede;--pcheading-cl:#313131;--pcmeta-cl:#888888;--pcaccent-cl:#6eb48c;--pcbody-font:'PT Serif', serif;--pchead-font:'Raleway', sans-serif;--pchead-wei:bold;--pchd-mg:60px;--pcctain:1170px;--pcctain2:1400px}:root{--page-title-display:block}:root{--woocommerce:#a46497;--wc-green:#7ad03a;--wc-red:#a00;--wc-orange:#ffba00;--wc-blue:#2ea2cc;--wc-primary:#a46497;--wc-primary-text:white;--wc-secondary:#ebe9eb;--wc-secondary-text:#515151;--wc-highlight:#77a464;--wc-highligh-text:white;--wc-content-bg:#fff;--wc-subtext:#767676}:root{--woocommerce:#a46497;--wc-green:#7ad03a;--wc-red:#a00;--wc-orange:#ffba00;--wc-blue:#2ea2cc;--wc-primary:#a46497;--wc-primary-text:white;--wc-secondary:#ebe9eb;--wc-secondary-text:#515151;--wc-highlight:#77a464;--wc-highligh-text:white;--wc-content-bg:#fff;--wc-subtext:#767676}body{--pc-woo-quick-view-width:960px;--pccat_tt_cl:var(--pctext-cl);--pccat_price_cl:var(--pcaccent-cl);--pccat_cat_cl:var(--pcmeta-cl);--pccat_cat_hv_cl:var(--pctext-cl);--pccat_btn_groups_bgcl:#fff;--pccat_btn_cl:var(--pctext-cl);--pccat_progress_bg_cl:#dedede;--pccat_progress_active_bg_cl:var(--pcaccent-cl);--pccat_progress_height:7px;--pcpage_gtext_cl:var(--pctext-cl);--pcpage_glink_cl:var(--pcaccent-cl);--pcpage_glink_hv_cl:var(--pcaccent-cl);--pcpage_gbdr_cl:var(--pcborder-cl);--pcpage_btns_bdr_cl:var(--pcborder-cl);--pcpage_btns_bdr_hv_cl:var(--pcaccent-cl);--pcpage_btns_bg_cl:var(--pcaccent-cl);--pcpage_btns_bg_hv_cl:var(--pcaccent-cl);--pcpage_btn_atc_bg_cl:#000;--pcpage_btn_atc_bg_hv_cl:var(--pctext-cl);--pcpage_meta_cl:var(--pcmeta-cl);--pcpage_meta_link_cl:var(--pcmeta-cl);--pcpage_meta_link_hv_cl:var(--pctext-cl);--pcpage_tab_tt_cl:var(--pcmeta-cl);--pcpage_tab_tt_active_cl:var(--pctext-cl);--pcwp_tt_cl:var(--pctext-cl);--pcwp_btn_bg_cl:var(--pcaccent-cl);--pcwp_btn_bg_hv_cl:var(--pcaccent-cl);--pcwp_btn_alt_bg_cl:var(--pcmeta-cl);--pcwp_btn_alt_bg_hv_cl:var(--pcaccent-cl);--pcwc_ckout_inner_bg:#f1f1f1;--pcsl_tt_fs:15px;--pcsl_tt_m_fs:15px;--pcsl_tt_l_fs:var(--pcsl_tt_fs);--pcsl_tt_l_m_fs:var(--pcsl_tt_m_fs);--pcsl_meta_fs:14px;--pcsl_meta_m_fs:14px;--pcsl_price_fs:14px;--pcsl_price_m_fs:14px;--pcsl_btn_icon_size:18px;--pcs_fsp_single_tt:30px;--pcs_fsp_single_m_tt:22px;--pcs_fsp_price:18px;--pcs_fsp_m_price:18px;--pcs_fsp_breadcrumb:13px;--pcs_fsp_m_breadcrumb:13px;--pcs_fsp_general:14px;--pcs_fsp_tab_tt:14px;--pcs_fsp_tab_m_tt:14px;--pcs_fsp_meta:14px;--pcs_fsp_m_meta:14px;--pchd_mn_font:var(--pchead-font);--pchd_mn_font_w:var(--pchead-wei);--pclabel_hot:#fb1919;--pclabel_new:#8dd620;--pclabel_sale:var(--pcaccent-cl);--pclabel_outstock:maroon;--pcsl_tt_lb_size:12px;--pcsl_tt_lb_m_size:12px;--pcl_o_bg:black;--pcl_o_opacity:0.5;--pcl_o_tt_cl:#fff;--pcl_o_l_cl:#bfbfbf;--pcl_o_lhv_cl:#fff;--pcl_o_btn_cl:#fff;--pcsl_tt_btn4_size:15px;--pcsl_tt_btn4_m_size:12px;--pcsl_tt_btn3_size:12px;--pcsl_tt_btn3_m_size:12px;--pcsl_tt_btn5_size:12px;--pcsl_tt_btn5_m_size:12px;--pcl_3_atc_bg_cl:var(--pcaccent-cl);--pcl_3_atc_bg_hv_cl:var(--pcaccent-cl);--pcl_3_atc_txt_cl:#fff;--pcl_3_atc_txt_hv_cl:#fff;--pcl_btn_group_bg_color:#fff;--pcl_btn_group_bg_hv_color:#fff;--pcl_btn_group_txt_color:var(--pcheading-cl);--pcl_btn_group_txt_hv_color:var(--pcheading-cl);--pcl_5_btn_txt_cl:#fff;--pcl_5_btn_txt_hv_cl:var(--pcheading-cl);--pcl_5_btn_bd_cl:#fff;--pcl_5_btn_bd_hv_cl:#fff;--pcl_5_btn_bg_cl:transparent;--pcl_5_btn_bg_hv_cl:#fff;--pc-sidebar-w:29.1%;--pcl_6_bg_cl:#fff;--pcl_6_tt_cl:var(--pcheading-cl);--pcl_6_txt_cl:var(--pctext-cl);--pcl_6_l_cl:var(--pcmeta-cl);--pcl_6_lhv_cl:var(--pcmeta-cl);--pcl_6_price_cl:var(--pccat_price_cl);--pcl_4_btn_txt_cl:white;--pcl_4_btn_txt_hv_cl:white;--pcl_4_btn_bg_cl:var(--pcaccent-cl);--pcl_4_btn_bg_hv_cl:var(--pcaccent-cl);--pcl_l_cat_fs:14px;--pcl_l_cat_fs_m:12px;--pcl_l_cat_tt_fs:15px;--pcl_l_cat_tt_fs_m:13px;--pc-w-mh:275px;--pc-w-mhm:275px;--pcl_l_cat_tt_cl:var(--pcheading-cl);--pcl_l_cat_cl:var(--pcmeta-cl);--pcl_l_cat_o_cl:rgba(255, 255, 255, 1);--pcl_l_cat_o_cl_rgba:linear-gradient(0deg, rgba(255, 255, 255, 1) 0%, rgba(255, 255, 255, 0.5) 50%, rgba(255, 255, 255, 0) 100%);--penci-scrollbar-track-bg:rgba(0, 0, 0, 0.05);--penci-scrollbar-thumb-bg:rgba(0, 0, 0, 0.12);--pc-sf-sum-w:780px}</style><link rel="preload" href="https://maisonscreoles.net/wp-content/cache/min/1/447eecb5bc92a8724e4b903fce7d7e79.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
	<meta name="description" content="Ensoleillement important, chaleur ? Avant de construire, révisons notre confort, avec le respect de la règlementation thermique." />
	<link rel="canonical" href="https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le respect de la réglementation thermique - Maisons Créoles" />
	<meta property="og:description" content="Ensoleillement important, chaleur ? Avant de construire, révisons notre confort, avec le respect de la règlementation thermique." />
	<meta property="og:url" content="https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique" />
	<meta property="og:site_name" content="Maisons Créoles" />
	<meta property="article:published_time" content="2022-11-01T13:00:03+00:00" />
	<meta property="article:modified_time" content="2022-10-17T14:33:21+00:00" />
	<meta property="og:image" content="https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg" />
	<meta property="og:image:width" content="781" />
	<meta property="og:image:height" content="473" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Megane" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Megane" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique","url":"https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique","name":"Le respect de la réglementation thermique - Maisons Créoles","isPartOf":{"@id":"https://maisonscreoles.net/#website"},"primaryImageOfPage":{"@id":"https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique#primaryimage"},"image":{"@id":"https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique#primaryimage"},"thumbnailUrl":"https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg","datePublished":"2022-11-01T13:00:03+00:00","dateModified":"2022-10-17T14:33:21+00:00","author":{"@id":"https://maisonscreoles.net/#/schema/person/d4a239dbeb6b8617866bd61e19f2f00d"},"description":"Ensoleillement important, chaleur ? Avant de construire, révisons notre confort, avec le respect de la règlementation thermique.","breadcrumb":{"@id":"https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique#primaryimage","url":"https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg","contentUrl":"https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg","width":781,"height":473},{"@type":"BreadcrumbList","@id":"https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://maisonscreoles.net/"},{"@type":"ListItem","position":2,"name":"Le respect de la réglementation thermique"}]},{"@type":"WebSite","@id":"https://maisonscreoles.net/#website","url":"https://maisonscreoles.net/","name":"Maisons Créoles","description":"L&#039;Art de vivre Créole","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://maisonscreoles.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://maisonscreoles.net/#/schema/person/d4a239dbeb6b8617866bd61e19f2f00d","name":"Megane","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://maisonscreoles.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ef3af48cbe7c6ae41bdb121087578c33?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ef3af48cbe7c6ae41bdb121087578c33?s=96&d=mm&r=g","caption":"Megane"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux" href="https://maisonscreoles.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux des commentaires" href="https://maisonscreoles.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Le respect de la réglementation thermique Flux des commentaires" href="https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>


<style id='global-styles-inline-css' type='text/css'>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</style>









<link rel='preload'   href='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>










<link rel='preload'   href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-11993.css?ver=1664809124' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link rel='preload'   href='https://maisonscreoles.net/wp-content/uploads/elementor/css/global.css?ver=1664809125' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-13922.css?ver=1667307657' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-12130.css?ver=1665796277' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />





<style id='penci-woocommerce-inline-css' type='text/css'>
:root{--pc-woo-quick-view-width: 960px;}
</style>





<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Désolé, ce produit n&rsquo;est pas disponible. Veuillez choisir une combinaison différente.</p>
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/maisonscreoles.net","hash_tracking":"false","ua":"UA-70036345-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/maisonscreoles.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1666103962' id='thickbox-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/shortcode.min.js?ver=5.9.5' id='shortcode-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-admin/js/media-upload.min.js?ver=5.9.5' id='media-upload-js'></script>
<script type='text/javascript' id='ap_plugin_js_script-js-extra'>
/* <![CDATA[ */
var bsa_object = {"ajax_url":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/script.js?ver=1666103962' id='ap_plugin_js_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/chart.js?ver=1666103962' id='ap_plugin_chart_js_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/jquery.simplyscroll.js?ver=1666103962' id='ap_plugin_simply_scroll_js_script-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.0.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=13922","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/maisonscreoles.net\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.0.0' id='wc-add-to-cart-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=1666103962' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://maisonscreoles.net/wp-json/" /><link rel="alternate" type="application/json" href="https://maisonscreoles.net/wp-json/wp/v2/posts/13922" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisonscreoles.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisonscreoles.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<meta name="generator" content="WooCommerce 7.0.0" />
<link rel='shortlink' href='https://maisonscreoles.net/?p=13922' />
<link rel="alternate" type="application/json+oembed" href="https://maisonscreoles.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisonscreoles.net%2Fdeco-design%2Fconstructions%2Fle-respect-de-la-reglementation-thermique" />
<link rel="alternate" type="text/xml+oembed" href="https://maisonscreoles.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisonscreoles.net%2Fdeco-design%2Fconstructions%2Fle-respect-de-la-reglementation-thermique&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>	<style type="text/css">
																											</style>
	<style>.cmplz-hidden{display:none!important;}</style><script>var portfolioDataJs = portfolioDataJs || [];</script><!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://maisonscreoles.net/wp-json/wp-statistics/v2/hit?_=1667307659&_wpnonce=516563263c&wp_statistics_hit_rest=yes&referred=https%3A%2F%2Fmaisonscreoles.net%2Fdeco-design%2Fconstructions%2Fle-respect-de-la-reglementation-thermique&exclusion_match=yes&exclusion_reason=CrawlerDetect&track_all=1&current_page_type=post&current_page_id=13922&search_query&page_uri=/deco-design/constructions/le-respect-de-la-reglementation-thermique', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/maisonscreoles.net\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "https:\/\/maisonscreoles.net\/",
    "name": "Maisons Cr\u00e9oles",
    "description": "L&#039;Art de vivre Cr\u00e9ole"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Maisons Cr\u00e9oles",
    "alternateName": "L&#039;Art de vivre Cr\u00e9ole",
    "url": "https:\/\/maisonscreoles.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Le respect de la r\u00e9glementation thermique",
    "description": "Un ensoleillement important, le thermom\u00e8tre qui a tendance \u00e0 grimper rapidement, un taux d'humidit\u00e9 \u00e9lev\u00e9... Le climat sous nos latitudes met le b\u00e2ti et les maisons \u00e0 rude \u00e9preuve. Avant de construire, r\u00e9visons les imp\u00e9ratifs concernant le confort thermique.\n",
    "datePublished": "2022-11-01",
    "datemodified": "2022-10-17",
    "mainEntityOfPage": "https:\/\/maisonscreoles.net\/deco-design\/constructions\/le-respect-de-la-reglementation-thermique",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/maisonscreoles.net\/wp-content\/uploads\/2022\/03\/@0-INTRO-shutterstock_1677947749.jpg",
        "width": 781,
        "height": 473
    },
    "publisher": {
        "@type": "Organization",
        "name": "Maisons Cr\u00e9oles",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/maisonscreoles.net\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Megane",
        "name": "Megane",
        "url": "https:\/\/maisonscreoles.net\/author\/megane"
    }
}</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dearPdfLocation = "https://maisonscreoles.net/wp-content/plugins/dearpdf-pro/assets/"; var dearpdfWPGlobal = {"text":{"blank":""},"viewerType":"flipbook","is3D":false,"pageScale":"auto","height":"auto","mobileViewerType":"auto","backgroundColor":"transparent","backgroundImage":"","showDownloadControl":true,"sideMenuOverlay":true,"readDirection":"ltr","disableRange":false,"has3DCover":true,"enableSound":true,"color3DCover":"#777","controlsPosition":"bottom","rangeChunkSize":"524288","maxTextureSize":"3200","pageMode":"auto","singlePageMode":"auto","pdfVersion":"default","autoPDFLinktoViewer":false,"attachmentLightbox":"true","duration":"800","paddingLeft":"15","paddingRight":"15","paddingTop":"20","paddingBottom":"20","moreControls":"download,pageMode,startPage,endPage,sound","hideControls":""};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#c3a063; }																																																																																															</style>
	<link rel="icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" sizes="32x32" />
<link rel="icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" />
<meta name="msapplication-TileImage" content="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body data-cmplz=2 class="post-template-default single single-post postid-13922 single-format-standard theme-soledad page-builder woocommerce-no-js soledad-ver-8-2-6 pclight-mode penci-body-single-style-8 penci-show-pthumb pcmn-drdw-style-slide_down pchds-showup wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-11993 elementor-page elementor-page-13922">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-9 header-search-style-showup">
	<div class="penci-header-wrap pc-wrapbuilder-header"><div class="pc-wrapbuilder-header-inner">
	    <div class="penci_header penci-header-builder penci_builder_sticky_header_desktop shadow-enable">
        <div class="penci_container">
            <div class="penci_stickybar penci_navbar">
				<div class="penci-desktop-sticky-mid penci-sticky-mid pcmiddle-normal pc-hasel">
    <div class="container container-1400">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignright">

					    <div class="pc-builder-element pc-logo-sticky pc-logo penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo penci-limg pclogo-cls"                  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20501'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="501" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"><noscript><img class="penci-mainlogo penci-limg pclogo-cls"                  src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="501"></noscript>
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_alignright">

					    <div class="pc-builder-element pc-builder-menu pc-main-menu">
        <nav class="navigation menu-style-2 no-class menu-item-normal " role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li id="menu-item-12067" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li id="menu-item-12068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li id="menu-item-12066" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li id="menu-item-12065" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li id="menu-item-12014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li id="menu-item-14897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-14898" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li id="menu-item-14899" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li id="menu-item-14900" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
	
                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignleft">

					<div id="top-search"
     class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
    <a class="search-click pc-button-define-customize">
        <i class="penciicon-magnifiying-glass"></i>
    </a>
    <div class="show-search pcbds-">
		            <form role="search" method="get" class="pc-searchform"
                  action="https://maisonscreoles.net/">
                <div class="pc-searchform-inner">
                    <input type="text" class="search-input"
                           placeholder="Tapez et appuyez sur Entrée..." name="s"/>
                    <i class="penciicon-magnifiying-glass"></i>
                    <button type="submit"
                            class="searchsubmit">Search</button>
                </div>
            </form>
			        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
    </div>
</div>
    <a target="_self" rel="noreferrer"
       href="/abonnement" class="penci-builder penci-builder-button button-1 button-define-customize button-shape-ratangle pop-up-magazine ">
		S'ABONNER    </a>
    <a target="_self" rel="noreferrer"
       href="/mon-compte" class="penci-builder penci-builder-button button-2 button-define-customize button-shape-ratangle default ">
		MON COMPTE    </a>
<div class="pb-header-builder cart-icon pc-button-define-customize">
	<div id="top-header-cart"
     class="top-search-classes pcheader-icon shoping-cart-icon">
    <ul>
        <li><a class="cart-contents"
               href="https://maisonscreoles.net/panier"
               title="View your shopping cart">
                <i class="penciicon-shopping-cart"></i>
                <span>0</span></a>
			        </li>
    </ul>
</div>
</div>

                </div>

				        </div>
    </div>
</div>
            </div>
        </div>
    </div>
	<div class="penci_header penci-header-builder main-builder-header  normal no-shadow  ">
		<div class="penci_midbar penci-desktop-midbar penci_container bg-normal pcmiddle-center pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

						
                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

						    <div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo penci-limg pclogo-cls"                  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20371'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="371" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png"><noscript><img class="penci-mainlogo penci-limg pclogo-cls"                  src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="371"></noscript>
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

						
                </div>

				        </div>
    </div>
</div>
<div class="penci_bottombar penci-desktop-bottombar penci_navbar penci_container bg-normal pcmiddle-normal pc-hasel">
    <div class="container container-1400">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_aligncenter">

						
                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

						    <div class="pc-builder-element pc-builder-menu pc-main-menu">
        <nav class="navigation menu-style-2 no-class menu-item-normal " role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
	
                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_aligncenter">

						<div class="header-social desktop-social penci-builder-element">
    <div class="inner-header-social social-icon-style penci-social-simple penci-social-textaccent">
		                <a href="https://www.facebook.com/MaisonsCreoles"
                   aria-label="Facebook"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-facebook" ></i></a>
				                <a href="https://www.instagram.com/maisonscreoles/"
                   aria-label="Instagram"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-instagram" ></i></a>
				                <a href="https://www.pinterest.fr/MagazineMaisonsCreoles/"
                   aria-label="Pinterest"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-pinterest" ></i></a>
				    </div>
</div>
    <a target="_self" rel="noreferrer"
       href="/abonnement" class="penci-builder penci-builder-button button-1 button-define-customize button-shape-ratangle pop-up-magazine ">
		S'ABONNER    </a>
    <a target="_self" rel="noreferrer"
       href="/mon-compte" class="penci-builder penci-builder-button button-2 button-define-customize button-shape-ratangle default ">
		MON COMPTE    </a>
<div id="top-search"
     class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
    <a class="search-click pc-button-define-customize">
        <i class="penciicon-magnifiying-glass"></i>
    </a>
    <div class="show-search pcbds-">
		            <form role="search" method="get" class="pc-searchform"
                  action="https://maisonscreoles.net/">
                <div class="pc-searchform-inner">
                    <input type="text" class="search-input"
                           placeholder="Tapez et appuyez sur Entrée..." name="s"/>
                    <i class="penciicon-magnifiying-glass"></i>
                    <button type="submit"
                            class="searchsubmit">Search</button>
                </div>
            </form>
			        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
    </div>
</div>
<div class="pb-header-builder cart-icon pc-button-define-customize">
	<div id="top-header-cart"
     class="top-search-classes pcheader-icon shoping-cart-icon">
    <ul>
        <li><a class="cart-contents"
               href="https://maisonscreoles.net/panier"
               title="View your shopping cart">
                <i class="penciicon-shopping-cart"></i>
                <span>0</span></a>
			        </li>
    </ul>
</div>
</div>

                </div>

				        </div>
    </div>
</div>
<div class="penci_bottomblock penci-desktop-bottomblock penci_navbar pcmiddle-normal penci_container  pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_center penci_content_row penci_nav_alignright">

						
<div class="penci-builder-element penci-html-ads penci-html-ads-1">
	<div id="blockimgpop" style="display: none;">            <link rel="preload" 
                  href="https://maisonscreoles.net/wp-content/uploads/elementor/css/post-14308.css?ver=1666884282" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type="text/css" media="all">
					<div data-elementor-type="wp-post" data-elementor-id="14308" class="elementor elementor-14308">
									<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-760073e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="760073e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ed78452" data-id="ed78452" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-81f5d46 elementor-widget elementor-widget-image" data-id="81f5d46" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="1000" height="1336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%201336'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971.jpg 1000w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-225x300.jpg 225w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-766x1024.jpg 766w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-768x1026.jpg 768w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-585x782.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-600x802.jpg 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971.jpg" /><noscript><img width="1000" height="1336" src="https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971.jpg" class="attachment-full size-full" alt="" srcset="https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971.jpg 1000w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-225x300.jpg 225w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-766x1024.jpg 766w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-768x1026.jpg 768w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-585x782.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/10/COUVMC149-971-600x802.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript>															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div>



<script data-minify="1" src="https://maisonscreoles.net/wp-content/cache/min/1/ajax/libs/jquery/3.6.0/jquery.min.js?ver=1666103962"></script>


<style>
    
    .tippy-box[data-theme~='trans'] {
  background-color: #ffffff00;
}
    
</style>

<script src="https://unpkg.com/@popperjs/core@2"></script>
<script src="https://unpkg.com/tippy.js@6"></script>

<script>
    var templateimg = $("#blockimgpop").html();
    
        // templateimg.style.display = 'block';
      tippy('.pop-up-magazine', {
       content: templateimg,
       placement:'bottom',
       theme: 'trans',
       allowHTML: true,
      });
    </script></div>

                </div>

				        </div>
    </div>
</div>
	</div>
	<div class="penci_navbar_mobile shadow-enable">
	<div class="penci_mobile_midbar penci-mobile-midbar penci_container sticky-enable pcmiddle-center pc-hasel bgtrans-enable">
    <div class="container">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

					<div class="pc-button-define-customize pc-builder-element navigation mobile-menu ">
    <div class="button-menu-mobile header-builder"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
</div>

                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

					    <div class="pc-builder-element pc-logo pb-logo-mobile penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo penci-limg pclogo-cls"                  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20501'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="501" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"><noscript><img class="penci-mainlogo penci-limg pclogo-cls"                  src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="501"></noscript>
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

					<div id="top-search"
     class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
    <a class="search-click pc-button-define-customize">
        <i class="penciicon-magnifiying-glass"></i>
    </a>
    <div class="show-search pcbds-">
		            <form role="search" method="get" class="pc-searchform"
                  action="https://maisonscreoles.net/">
                <div class="pc-searchform-inner">
                    <input type="text" class="search-input"
                           placeholder="Tapez et appuyez sur Entrée..." name="s"/>
                    <i class="penciicon-magnifiying-glass"></i>
                    <button type="submit"
                            class="searchsubmit">Search</button>
                </div>
            </form>
			        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
    </div>
</div>

                </div>

				        </div>
    </div>
</div>
</div>
<a class="close-mobile-menu-builder"><i class="penci-faicon fa fa-close"></i></a>
<div id="penci_off_canvas" class="penci-builder-mobile-sidebar-nav penci-menu-hbg">
    <div class="penci_mobile_wrapper">
		<div class="nav_wrap penci-mobile-sidebar-content-wrapper">
    <div class="penci-builder-item-wrap item_main">
		    <div class="pc-builder-element pc-logo pb-logo-sidebar-mobile penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo penci-limg pclogo-cls"                  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20501'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="501" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"><noscript><img class="penci-mainlogo penci-limg pclogo-cls"                  src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="501"></noscript>
			        </a>
    </div>
<div class="header-social penci-builder-element mobile-social">
    <div class="inner-header-social social-icon-style penci-social-simple penci-social-normal">
		                <a href="https://www.facebook.com/MaisonsCreoles"
                   aria-label="Facebook"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-facebook" ></i></a>
				                <a href="https://www.instagram.com/maisonscreoles/"
                   aria-label="Instagram"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-instagram" ></i></a>
				                <a href="https://www.pinterest.fr/MagazineMaisonsCreoles/"
                   aria-label="Pinterest"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-pinterest" ></i></a>
				    </div>
</div>
<div class="penci-builder-element pc-search-form pc-search-form-sidebar search-style-icon-button ">            <form role="search" method="get" class="pc-searchform"
                  action="https://maisonscreoles.net/">
                <div class="pc-searchform-inner">
                    <input type="text" class="search-input"
                           placeholder="Tapez et appuyez sur Entrée..." name="s"/>
                    <i class="penciicon-magnifiying-glass"></i>
                    <button type="submit"
                            class="searchsubmit">Search</button>
                </div>
            </form>
			</div>    <div class="pc-builder-element pc-builder-menu pc-dropdown-menu">
        <nav class="no-class normal-click" role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
<div class="pc-header-element penci-topbar-social pc-login-register"><ul class="pctopbar-login-btn"><li class="pclogin-item login login-popup penci-login-popup-btn"><a href="#penci-login-popup"><i class="penci-faicon fa fa-user-circle" ></i><span>Connexion</span></a></li></ul></div>    <a target="_self" rel="noreferrer"
       href="/abonnement" class="penci-builder penci-builder-button button-1 button-define-customize button-shape-ratangle pop-up-magazine ">
		S'ABONNER    </a>
    </div>
</div>
    </div>
</div>
</div>
</div>    <div class="penci-single-wrapper">
        <div class="penci-single-block">
			            <div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">
																										<article id="post-13922" class="post type-post status-publish">
			        <div class="container-single penci-single-style-8  penci-header-text-white">
			
			<div class="post-image  penci-move-title-above">
			<a href="https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg" data-rel="penci-gallery-bground-content"><span data-bg="https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg" class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy rocket-lazyload" style="padding-top: 60.5634%;"></span></a><div class="standard-post-special_wrapper">    <div class="header-standard header-classic single-header">
		            <div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-79" href="https://maisonscreoles.net/category/deco-design/constructions"  rel="category tag">Constructions</a></span>
            </div>
		
        <h1 class="post-title single-post-title entry-title">Le respect de la réglementation thermique</h1>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">par <a class="url fn n" href="https://maisonscreoles.net/author/megane">Megane</a></span>
			<time class="entry-date published" datetime="2022-11-01T09:00:03-04:00">01/11/2022</time>		</div>
						            <div class="post-box-meta-single">
								                    <span><time class="entry-date published" datetime="2022-11-01T09:00:03-04:00">01/11/2022</time></span>
																	            				            </div>
				    </div>
</div>		</div>
	
        </div>
				
	
    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
					<div data-elementor-type="wp-post" data-elementor-id="13922" class="elementor elementor-13922">
									<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-8a72b53 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8a72b53" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3ad201b" data-id="3ad201b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7dfac72 elementor-widget elementor-widget-heading" data-id="7dfac72" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default">Le respect de la réglementation thermique</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-a24170b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a24170b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9cfd83e" data-id="9cfd83e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-09a21fb elementor-widget elementor-widget-text-editor" data-id="09a21fb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p class="p1">Un ensoleillement important, le thermomètre qui a tendance à grimper rapidement, un taux d&#8217;humidité élevé&#8230; Le climat sous nos latitudes met le bâti et les maisons à rude épreuve. Avant de construire, révisons les impératifs concernant le respect de la règlementation thermique pour notre confort.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-315aeb3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="315aeb3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8e8b123" data-id="8e8b123" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0420321 elementor-widget elementor-widget-image" data-id="0420321" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="781" height="473" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20781%20473'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg 781w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-300x182.jpg 300w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-768x465.jpg 768w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-585x354.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-600x363.jpg 600w" data-lazy-sizes="(max-width: 781px) 100vw, 781px" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg" /><noscript><img width="781" height="473" src="https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg" class="attachment-large size-large" alt="" srcset="https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749.jpg 781w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-300x182.jpg 300w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-768x465.jpg 768w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-585x354.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/03/@0-INTRO-shutterstock_1677947749-600x363.jpg 600w" sizes="(max-width: 781px) 100vw, 781px" /></noscript>															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-06cf20c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06cf20c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-279521e" data-id="279521e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9ac4e3a elementor-widget elementor-widget-text-editor" data-id="9ac4e3a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Un bel intérieur balayé par la douce caresse des alizés tandis que brille un généreux soleil à l&#8217;extérieur. Pour éviter que la carte postale ne tourne à la déconfiture, certaines précautions encadrent la construction des nouveaux bâtiments. Parlons du respect de la règlementation thermique. Vous avez certainement déjà entendu parler de la RTAA DOM. Cette Réglementation souhaite appliquer les principes du développement durable à l&#8217;aménagement de l&#8217;espace urbain et péri-urbain : freiner la consommation d&#8217;énergie, favoriser l&#8217;utilisation des énergies renouvelables (ou en tout cas limiter le recours à des sources plus polluantes) et réduire les émissions des gaz à effet de serre. Elle concerne l&#8217;ensemble du territoire national mais a été adaptée aux spécificités que nous rencontrons aux Antilles et dans l&#8217;Océan Indien.</p><p class="p1">Elle a l&#8217;ambition d&#8217;agir sur plusieurs aspects : le respect de la règlementation thermique, l&#8217;Aération et l&#8217;Acoustique. Ce sont les trois premiers qui nous intéressent particulièrement ici.</p><p class="p1">Les architectes sont ainsi plus sensibles à ces prérequis dans leur cahier des charges : protéger l&#8217;enveloppe de la maison, ventiler les pièces principales et aérer les pièces de service (salle de bain, toilettes, buanderie&#8230;). La réglementation prévoit ainsi plusieurs solutions pour les aider à proposer des maisons toujours aussi belles et encore mieux adaptées.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-3abdd5d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3abdd5d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7025efc" data-id="7025efc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e44ab38 elementor-widget elementor-widget-penci-image-gallery" data-id="e44ab38" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_19619" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-3 pencisc-grid-tablet-2 pencisc-grid-mobile-1">
						<div class="penci-block_content  pencisc-grid">
				                <div class="penci-gallery-item penci-galitem-1">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/03/@CT4.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/03/@CT4.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-2">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/03/@CT3-768x512.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/03/@CT3.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-3">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/03/@CT2.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/03/@CT2.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-acf0503 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="acf0503" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0720ec6" data-id="0720ec6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-15c7baf elementor-widget elementor-widget-text-editor" data-id="15c7baf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p2"><b>Des maisons qui respirent</b></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-e7a5497 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e7a5497" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-05fcff5" data-id="05fcff5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-afe0e44 elementor-widget elementor-widget-text-editor" data-id="afe0e44" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Commençons par analyser les protections pour l&#8217;enveloppe de la maison et qui ciblent donc la toiture et les parois. On le comprend fort bien quand on sait que les rayons du soleil frappent directement ces éléments et fait courir aux habitants le risque d&#8217;une surchauffe, comme dans un sauna non désiré.</p><p class="p1">Une suggestion élégante consiste à coiffer l&#8217;extrémité des pans de débords de toits, de quoi apporter une ombre bienvenue qui aura un autre bienfait non négligeable, quoique secondaire par rapport au confort thermique : un éblouissement en nette diminution. De même, les façades ont tout intérêt à laisser respirer les murs ; le bardage choisi devra être ventilé et permettre à l&#8217;air chaud d&#8217;être évacué sans problème. Les couleurs peuvent jouer aussi un rôle : la RTAA Dom encourage les aplats clairs qui absorbent moins de chaleur.</p><p class="p1">Ventiler revient d&#8217;abord à assurer une bonne ouverture du séjour et des chambres : on voit grand pour les baies vitrées et on ne lésine pas sur les fenêtres, au moins une par chambre. Des ouvertures à ombrager également à l&#8217;aide de casquettes. On n&#8217;oublie pas les bonnes astuces que sont les volets persiennés : visuellement, ils viennent rythmer un pan de la maison et ont une grande utilité, protéger du soleil direct, tout en laissant circuler un flux d&#8217;air rafraîchissant.</p><p class="p1">Dans les chambres, priorité aux brasseurs d&#8217;air qui viennent en renfort de la ventilation naturelle pour améliorer la température ressentie par les occupants en créant un mouvement d&#8217;air à l&#8217;intérieur du logement.</p><p class="p1">L&#8217;idéal pour l&#8217;aération de vos salles de bains et toilettes reste la solution naturelle. Mais la ventilation mécanique contrôlée est validée si elle est performante. Un rapide tour des prestataires locaux vous rassurera sur ce point.</p><p class="p1">Dernière précaution pour vous aider dans le respect de la règlementation thermique : penser à végétaliser les abords de la maison pour favoriser un microclimat plus frais et un paysage agréable à regarder qui plus est.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-ee9911a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ee9911a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5c552cc" data-id="5c552cc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-930ede2 elementor-widget elementor-widget-text-editor" data-id="930ede2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Texte : Corine Tellier / Carpe Diem<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
			
            <div class="penci-single-link-pages">
				            </div>
							                    <div class="post-tags">
						<a href="https://maisonscreoles.net/tag/aeration" rel="tag">aération</a><a href="https://maisonscreoles.net/tag/auto-construction" rel="tag">auto-construction</a><a href="https://maisonscreoles.net/tag/bois" rel="tag">bois</a><a href="https://maisonscreoles.net/tag/chaleur" rel="tag">chaleur</a><a href="https://maisonscreoles.net/tag/confort-thermique" rel="tag">confort thermique</a><a href="https://maisonscreoles.net/tag/ecologie" rel="tag">écologie</a><a href="https://maisonscreoles.net/tag/empreinte-carbone" rel="tag">empreinte carbone</a><a href="https://maisonscreoles.net/tag/gaz-a-effet-de-serre" rel="tag">gaz à effet de serre</a><a href="https://maisonscreoles.net/tag/humidite" rel="tag">humidité</a><a href="https://maisonscreoles.net/tag/materiaux" rel="tag">matériaux</a><a href="https://maisonscreoles.net/tag/nature" rel="tag">nature</a><a href="https://maisonscreoles.net/tag/ossature-metallique" rel="tag">ossature metallique</a><a href="https://maisonscreoles.net/tag/proteger-la-planete" rel="tag">protéger la planète</a><a href="https://maisonscreoles.net/tag/recyclage" rel="tag">recyclage</a><a href="https://maisonscreoles.net/tag/ressource" rel="tag">ressource</a><a href="https://maisonscreoles.net/tag/ventiler" rel="tag">ventiler</a>                    </div>
							        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default post-share hide-like-count">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 commenter</span>
		
										<a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique"><i class="penci-faicon penciicon-facebook" ></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Le%20respect%20de%20la%20r%C3%A9glementation%20thermique%20-%20https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique"><i class="penci-faicon penciicon-twitter" ></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmaisonscreoles.net%2Fdeco-design%2Fconstructions%2Fle-respect-de-la-reglementation-thermique&media=https%3A%2F%2Fmaisonscreoles.net%2Fwp-content%2Fuploads%2F2022%2F03%2F%400-INTRO-shutterstock_1677947749.jpg&description=Le+respect+de+la+r%C3%A9glementation+thermique"><i class="penci-faicon penciicon-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="new-ver-share post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Le%20respect%20de%20la%20r%C3%A9glementation%20thermique %0A%0A https%3A%2F%2Fmaisonscreoles.net%2Fdeco-design%2Fconstructions%2Fle-respect-de-la-reglementation-thermique"><i class="penci-faicon penciicon-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="new-ver-share post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fmaisonscreoles.net%2Fdeco-design%2Fconstructions%2Fle-respect-de-la-reglementation-thermique&#038;text=Le%20respect%20de%20la%20r%C3%A9glementation%20thermique"><i class="penci-faicon penciicon-telegram" ></i><span class="dt-share">Telegram</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Le%20respect%20de%20la%20réglementation%20thermique&#038;BODY=https://maisonscreoles.net/deco-design/constructions/le-respect-de-la-reglementation-thermique"><i class="penci-faicon penciicon-email" ></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#"><i class="penci-faicon penciicon-add" ></i></a>		    </div>

	
	
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
                       href="https://maisonscreoles.net/deco-design/bien-plus-que-des-rideaux"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2022/10/RIVOLI-01-150x150.jpg">
                    </a>
							            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>previous post</span>
                </div>
                <a href="https://maisonscreoles.net/deco-design/bien-plus-que-des-rideaux">
                    <div class="pagi-text">
                        <h5 class="prev-title">Bien plus que des rideaux</h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
							<div class="post-related penci-posts-related-grid">
	        <div class="post-title-box"><h4
                    class="post-box-title">You may also like</h4></div>
		        <div class="penci-related-carousel penci-related-grid-display">
						                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2022/10/INTRO-4715-PHOTO-CORINE-TELLIER.jpg"
                       href="https://maisonscreoles.net/deco-design/constructions/focus-avant-apres-dune-venerable-de-lentre-deux" title="L&#8217;avant/après d&#8217;une vénérable de l’Entre-deux">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/deco-design/constructions/focus-avant-apres-dune-venerable-de-lentre-deux">L&#8217;avant/après d&#8217;une vénérable de l’Entre-deux</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-10-13T14:59:10-04:00">13/10/2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2022/09/shutterstock_1721637418-585x390.jpg"
                       href="https://maisonscreoles.net/deco-design/carrelage-les-grandes-tendances" title="Carrelage, les grandes tendances">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/deco-design/carrelage-les-grandes-tendances">Carrelage, les grandes tendances</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-07T09:00:18-04:00">07/09/2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/11/MC140-972-1.jpg"
                       href="https://maisonscreoles.net/deco-design/constructions/quand-le-projet-devient-realite-une-dynamique-amorcee" title="Quand le projet devient réalité, une dynamique amorcée…">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/deco-design/constructions/quand-le-projet-devient-realite-une-dynamique-amorcee">Quand le projet devient réalité, une dynamique amorcée…</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-11-25T15:36:00-04:00">25/11/2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/06/MC139-971-5.jpg"
                       href="https://maisonscreoles.net/actualites/maitrisez-lenergie-durablement" title="Maîtriser l&#8217;énergie durablement">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/actualites/maitrisez-lenergie-durablement">Maîtriser l&#8217;énergie durablement</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-24T11:30:46-04:00">24/06/2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/06/MC139-971-4.jpg"
                       href="https://maisonscreoles.net/deco-design/constructions/habitat-modulaire-un-enjeu-environnemental" title="Habitat Modulaire, un enjeu environnemental">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/deco-design/constructions/habitat-modulaire-un-enjeu-environnemental">Habitat Modulaire, un enjeu environnemental</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-24T11:25:08-04:00">24/06/2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/06/PHOTO-1-JX5A9133.jpg"
                       href="https://maisonscreoles.net/deco-design/constructions/quand-le-projet-de-construction-devient-realite-la-patience-mise-a-rude-epreuve-en-ce-debut-dannee" title="Quand le projet de construction devient réalité&#8230; La patience mise à rude épreuve en ce début d’année !">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/deco-design/constructions/quand-le-projet-de-construction-devient-realite-la-patience-mise-a-rude-epreuve-en-ce-debut-dannee">Quand le projet de construction devient réalité&#8230; La patience mise...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-23T10:27:26-04:00">23/06/2021</time></span>
						                </div>
			</div></div>			
			
		
			
			
			
							<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Laissez un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deco-design/constructions/le-respect-de-la-reglementation-thermique#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://maisonscreoles.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Votre commentaire" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='13922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2c5b0ee61" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="83"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-16 pcalign-center  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Recherchez par mot clé !</span></h3><form role="search" method="get" class="pc-searchform" action="https://maisonscreoles.net/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Tapez et appuyez sur Entrée..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>
</aside><div id="bsa-block-350--510" class="apPluginContainer bsaProContainer-1 bsa-block-350--510 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="1" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://maisonscreoles.net/achat-pub?sid=1&bsa_pro_id=1&bsa_pro_url=1" target="_blank"><div data-bg="https://maisonscreoles.net/wp-content/uploads/bfi_thumb/1657628698-paris-depices-3%20banniere%20rectangle%20ordi%20mobile-prnmx2tcpqymutsd45ytnadd60itnulwljd0cwyjjg.jpg" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script>
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "1";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "350";
						let parentHeight = "510";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>													<script>
								(function ($) {
									"use strict";
									let bsaProContainer = $('.bsaProContainer-1');
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
									}
								})(jQuery);
							</script>
												<aside id="penci_list_bannner_widget-4" class="widget penci_list_imgs_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Voir notre magazine <br>en ligne</span></h3><div class="penci-list-banner">
		        <div class="penci-promo-item">
						                <a class="penci-promo-url" aria-label="Banner1" href="/liseuse-magazine"></a>
										                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20808%201001'%3E%3C/svg%3E" alt="Promotion Image" width="808" height="1001" data-lazy-src="/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg"><noscript><img src="/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg" alt="Promotion Image" width="808" height="1001"></noscript>
										        </div>
		
		
			            </div>
			
			</aside>    </div>
</div>
            </div>
			        </div>
</div>


    <div class="clear-footer"></div>

		<div class="pcfb-wrapper">            <link rel="preload" 
                  href="https://maisonscreoles.net/wp-content/uploads/elementor/css/post-12130.css?ver=1665796277" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type="text/css" media="all">
					<div data-elementor-type="wp-post" data-elementor-id="12130" class="elementor elementor-12130">
									<section class="penci-section penci-dmcheck penci-elbg-activate penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-5246d4c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5246d4c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  penci-dmcheck penci-elbg-activate penci-elbg-img elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7185ee8" data-id="7185ee8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-06af389 elementor-widget elementor-widget-penci-button" data-id="06af389" data-element_type="widget" data-widget_type="penci-button.default">
				<div class="elementor-widget-container">
					<div class="pcbtn-wrapper pcbtn-align-center">
			<a class="pcbtn pcbtn-icon-left" href="#">
				<span class="pcbtn-wrapperin">
					<span class="pcbtn-content">L'ANNUAIRE MAISONS CRÉOLES <br> Aménagements intérieurs et extérieurs, trouvez la bonne adresse ! <br> À DÉCOUVRIR PROCHAINEMENT</span>
									</span>
			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-27ed655 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="27ed655" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6603ce3" data-id="6603ce3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ebdb610 elementor-widget elementor-widget-penci-instagram" data-id="ebdb610" data-element_type="widget" data-widget_type="penci-instagram.default">
				<div class="elementor-widget-container">
			        <div class="penci-block-vc penci_instagram_widget-sc penci_instagram_widget penci_insta-thumbs">
			        <div class="penci-border-arrow penci-homepage-title penci-home-latest-posts style-4 pcalign-center pciconp-right pcicon-right block-title-icon-left">
            <h3 class="inner-arrow">
                <span>
                    <a href="https://www.instagram.com/maisonscreoles/">Instagram</a>                </span>
            </h3>
			        </div>
		            <div class="penci-block_content">
				<div class="penci-insta-thumb"><ul class="thumbnails penci-inscol9"><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Inspiration cuisine : Une parfaite alliance entre la couleur vert..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/312685588_647452930430717_748917606380938577_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=adjT8PvLznkAX-NL31b&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfCIAJA3qDIaV8BzUCigJt_jlFo30rgpYDhHetStLS9fDw&#038;oe=636629AB" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Cheetah Plains, en Afrique du Sud 📍😍 Cette maison d’architecte..."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/313227449_490233283051963_5573457712772589037_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h_Ttzszu3lkAX-JadvB&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfAfw5Ewr44K5hpE0Wcj3sMhLUP7qMpjz7nLbJEJp-K6mA&#038;oe=63664F65" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="🚨 Il est là !!!! 🚨 Comme chaque année il..."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/312908917_1316574985839981_5812585061729333172_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qrs980G8UCQAX_CoRLr&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDzWFkixsPvT94fGBtvsM7AzkOVCRUywVJgvWJyxgY4NA&#038;oe=6365D77F" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Inspiration cuisine ❤️ On adore le ton chaleureux qu'elle dégage...."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/312813464_874250410602327_5379645168452124448_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=21CfNyfT40YAX8hJebp&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfAJDioT2uxDdwRyNR9Qc6zFAav3QUZqifu5s0cxuwLCag&#038;oe=63651CA9" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="La germination est méthode ancestrale bénéfique et facile pour augmenter..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/312154305_214265334288445_3546468587202092918_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wuzWJUCJF5cAX8Q_UbE&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDnuRBcrvkUtpcp9JWmxcd1mrUaHldusm_V0avC1P3eKg&#038;oe=636642A3" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Les lampes de designer peuvent embellir tous les intérieurs. 💡..."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/312060553_443213837952675_3032086421182106649_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yjTWPFSMNPQAX9T1kSX&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfASr5p-BczDPdjUTNF96hysNxkqelqe4hgw7WCe1SP8Uw&#038;oe=6365EA79" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Choisir sa table basse peut s’avérer fastidieux. Les choix sont..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/312358968_5665291686862917_1204288604671396549_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ar26KWXfgYQAX9kvqyK&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfB1_GojJkQtjND46abNS2rqWYXm6GDHOBEMN96_r_Idxw&#038;oe=6366BD99" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Nouveau Mag en ligne 😁 L'Édition N°131 de la Réunion..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/311988734_142449785182780_1274977987684851091_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3Gq3FvRPgjYAX_VWUiw&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfA3beau0-XkzUFr2UlOApk7XiQCZPCwV6qQNvh29ozz7A&#038;oe=6365CD79" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Aujourd’hui dans notre MC Inside, nous avons voulu faire un..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/311892455_1145925082969825_1688541933328513081_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-qYKV_GilhIAX9ChdYk&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfATvr8tszIiC25MtGSiKj7jqUpKm28HdFlsG9EUiUvYvA&#038;oe=63652B19" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li></ul></div>            </div>
        </div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-dmcheck penci-elbg-activate penci-elbg-img penci-disSticky penci-structure-40 elementor-section elementor-top-section elementor-element elementor-element-4903aff1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4903aff1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-extended">
					<div class="penci-ercol-25 penci-ercol-order-1 penci-sticky-sb penci-sidebarSC penci-dmcheck penci-elbg-activate  elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-454aecb3" data-id="454aecb3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3e81e8ca elementor-widget elementor-widget-penci-info-box" data-id="3e81e8ca" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_10347" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
				<a class="penci-iboxwrap-overlay" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a>				<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><a class="penci-ibox-icon-fa-fix" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a><a class="penci-ibox-icon-fa" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"><i aria-hidden="true" class="fas fa-info"></i></a></div>				<div class="penci-ibox-content-wrap">
										<h3 class="penci-ibox-title">À Propos</h3>																			</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-680484c3 elementor-widget elementor-widget-text-editor" data-id="680484c3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Si embellir, agrandir, transformer, décorer, colorer votre Home Sweet Home est au cœur de vos préoccupations vous êtes à la bonne adresse ! </p>						</div>
				</div>
				<div class="elementor-element elementor-element-4f0ec646 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4f0ec646" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marked-alt"></i>						</span>
										<span class="elementor-icon-list-text">ANTILLES : C.C Le Pavillon - Rue Henri Becquerel – ZI Jarry 97122 Baie-Mahault</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marked-alt"></i>						</span>
										<span class="elementor-icon-list-text">RÉUNION : 76 bis rue Labourdonnais – 97400 Saint-Denis</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">Tél Antilles : + 590 (0)590 38 40 31</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">Tél Réunion : + 262 (0)262 21 19 09</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">Email: contact@maisonscreoles.net</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-25 penci-ercol-order-2 penci-sticky-sb penci-sidebarSC penci-dmcheck penci-elbg-activate  elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7fd4daa0" data-id="7fd4daa0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3abb0a54 elementor-widget elementor-widget-penci-info-box" data-id="3abb0a54" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_96971" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
				<a class="penci-iboxwrap-overlay" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a>				<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><a class="penci-ibox-icon-fa-fix" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a><a class="penci-ibox-icon-fa" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"><i aria-hidden="true" class="fas fa-link"></i></a></div>				<div class="penci-ibox-content-wrap">
										<h3 class="penci-ibox-title">Liens utiles</h3>																			</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f9ec974 elementor-align-left elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f9ec974" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/contacts">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Informations & Contact</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://maisonscreoles.net/presentation-du-magazine">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Présentation du magazine</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://maisonscreoles.net/lequipe">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">L'équipe Maisons Créoles</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/abonnement">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">S'abonner </span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Annuaire Maisons Créoles ( bientôt )</span>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/politique-de-confidentialite">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Politique de confidentialité</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/conditions-generales">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Conditions générales</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-25 penci-ercol-order-3 penci-sticky-sb penci-sidebarSC penci-dmcheck penci-elbg-activate  elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-38470741" data-id="38470741" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5431277d elementor-widget elementor-widget-penci-info-box" data-id="5431277d" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_27569" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
				<a class="penci-iboxwrap-overlay" href="/liseuse-magazine"></a>				<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><a class="penci-ibox-icon-fa-fix" href="/liseuse-magazine"></a><a class="penci-ibox-icon-fa" href="/liseuse-magazine"><i aria-hidden="true" class="far fa-eye"></i></a></div>				<div class="penci-ibox-content-wrap">
										<h3 class="penci-ibox-title">Feuilletez le Magazine
<br> en ligne !</h3>																			</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2f15c7d elementor-widget elementor-widget-image" data-id="2f15c7d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="/liseuse-magazine">
							<img width="242" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20242%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg 242w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-585x725.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-600x743.jpg 600w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg 808w" data-lazy-sizes="(max-width: 242px) 100vw, 242px" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg" /><noscript><img width="242" height="300" src="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg 242w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-585x725.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-600x743.jpg 600w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg 808w" sizes="(max-width: 242px) 100vw, 242px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-25 penci-ercol-order-4 penci-sticky-sb penci-sidebarSC penci-dmcheck penci-elbg-activate  elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3714569f" data-id="3714569f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-61986313 elementor-widget elementor-widget-penci-info-box" data-id="61986313" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_51689" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
								<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><span class="penci-ibox-icon-fa"><i aria-hidden="true" class="far fa-newspaper"></i></span></div>				<div class="penci-ibox-content-wrap">
					<div class="penci-ibox-stit">
</div>					<h3 class="penci-ibox-title">Newsletter</h3>										<div class="penci-ibox-content"><p class="mdes" style="text-align: center;">Inscrivez-vous à notre Newsletter pour ne rien manquer de nos dernières actualités !</p>
<p> </p>
<div>
<div class="sib-form-block">
<div class="sib-text-form-block">
<p style="text-align: center;">• Inspirations déco</p>
<p style="text-align: center;">• Lifestyle &amp; évasion</p>
<p style="text-align: center;">• Shoppings tendance</p>
<p style="text-align: center;"> </p>
</div>
</div>
</div>
</div>									</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c436080 elementor-align-center elementor-widget elementor-widget-button" data-id="c436080" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a class="elementor-button elementor-size-xl" role="button" id="sendinblue_popup">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">S'INSCRIRE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-dmcheck penci-elbg-activate penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-2df9e760 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2df9e760" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-67fb6631" data-id="67fb6631" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7624629d elementor-widget elementor-widget-image" data-id="7624629d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://maisonscreoles.net/" target="_blank" rel="nofollow">
							<img width="768" height="356" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20356'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png 800w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-300x139.png 300w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-585x271.png 585w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-600x278.png 600w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png" /><noscript><img width="768" height="356" src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png 800w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-300x139.png 300w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-585x271.png 585w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-600x278.png 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-dmcheck penci-elbg-activate penci-disSticky penci-structure-34 elementor-section elementor-top-section elementor-element elementor-element-79527a22 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79527a22" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div class="penci-ercol-16 penci-ercol-order-1 penci-sticky-ct    elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-482a95b9" data-id="482a95b9" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="penci-ercol-66 penci-ercol-order-2 penci-sticky-ct    elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4bcb6bc2" data-id="4bcb6bc2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9cac28b elementor-widget elementor-widget-text-editor" data-id="9cac28b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>© 2022 &#8211; All Right Reserved. Designed and Developed by <a href="https://soledad.pencidesign.net/go-soledad/" target="_blank" rel="nofollow noopener">MaisonCréoles</a></p>						</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-16 penci-ercol-order-3 penci-sticky-ct    elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-1ebd39b9" data-id="1ebd39b9" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-50de0bee elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="50de0bee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  penci-dmcheck penci-elbg-activate  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3ef2ea8a" data-id="3ef2ea8a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-411609da elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="411609da" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div></div><!-- End .wrapper-boxed -->

	<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
    <a id="close-sidebar-nav"
       class="header-9"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-9" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://maisonscreoles.net/"><img
                                    src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%2036'%3E%3C/svg%3E" width="125"
                                    height="36" alt="Maisons Créoles" data-lazy-src="https://maisonscreoles.net/wp-content/themes/soledad/images/mobile-logo.png"/><noscript><img
                                    src="https://maisonscreoles.net/wp-content/themes/soledad/images/mobile-logo.png" width="125"
                                    height="36" alt="Maisons Créoles"/></noscript></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/MaisonsCreoles" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-facebook" ></i></a>
						<a href="https://www.instagram.com/maisonscreoles/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-instagram" ></i></a>
						<a href="https://www.pinterest.fr/MagazineMaisonsCreoles/" aria-label="Pinterest"  rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-pinterest" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>    </nav>


			<div id="penci-login-popup" class="mfp-hide penci-popup-wrapper">
			<div id="penci-popup-login" class="penci-login-register penci-popup-login">
				<div class="penci-login-container">
					<div class="penci-lgpop-title">Sign In</div>
					<div class="penci-login">
						<form name="penci-loginpopform" id="penci-loginpopform" action="https://maisonscreoles.net/wp-login.php" method="post" novalidate="novalidate">
							<input type="hidden" name="_wpnonce" class="penci_form_nonce" value="d5ed09d7d4">
							<div class="pclogin-input">
								<input type="text" name="log" id="penci_user" class="input" placeholder="Username or email" size="20">
							</div>
							<div class="pclogin-input">
								<input type="password" name="pwd" id="penci_pass" class="input" placeholder="Password" size="20">
							</div>
																					<div class="pclogin-input pclogin-input-checkbox">
								<p><input name="rememberme" type="checkbox" id="remembermepopup" value="forever"> Keep me signed in until I sign out</p>
							</div>
							<div class="pclogin-input">
								<input type="submit" name="penci_submit" class="pcpop-button" value="Login to your account">
							</div>
						</form>
					</div>
					<div class="penci-popup-desc register register-popup">
						<p><a class="penci-lostpassword-btn" href="#">Forgot your password?</a></p>
												<p>Do not have an account ? <a class="penci-register-popup-btn" href="https://maisonscreoles.net/wp-login.php?action=register">Register here</a></p>
											</div>
				</div>
			</div>
			<div id="penci-popup-passreset" class="penci-login-register penci-popup-passreset penci-hidden">
				<div class="penci-login-container">
					<div class="penci-lgpop-title">Password Recovery</div>
					<div class="penci-login">
						<form id="penci-passreset-popup" class="penci-passreset-popup" action="https://maisonscreoles.net/wp-login.php?action=lostpassword" method="post" novalidate="novalidate">
							<input type="hidden" class="penci_form_nonce" name="_wpnonce" value="faa0deb9c7">
							<div class="passreset-input">
								<input class="penci_user_email" name="penci_user_email" type="text" placeholder="Email Address"/>
							</div>
																					<div class="passreset-input">
								<input type="submit" name="penci_submit" class="pcpop-button" value="Send My Password"/>
							</div>
							<div class="penci-popup-desc pass-revocer-popup">
								<p>A new password will be emailed to you.</p>
								<p>Have received a new password? <a class="penci-login-popup-btn" href="#login">Login here</a></p>
							</div>
						</form>
					</div>
				</div>
			</div>
						<div id="penci-popup-register" class="penci-login-register penci-popup-register penci-hidden">
				<div class="penci-login-container">
					<div class="penci-lgpop-title">Register New Account</div>
					<div class="penci-login">
						<form name="form" id="penci-register-popup" action="https://maisonscreoles.net/wp-login.php?action=register" method="post" novalidate="novalidate">
							<input type="hidden" name="_wpnonce" class="penci_form_nonce" value="184f8e6657">
							<div class="pclg-2col">
								<div class="register-input">
									<input class="penci_first_name" name="penci_first_name" type="text" placeholder="First Name"/>
								</div>
								<div class="register-input">
									<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Last Name"/>
								</div>
							</div>
							<div class="register-input">
								<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
							</div>
							<div class="register-input">
								<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email address"/>
							</div>
							<div class="register-input">
								<input autocomplete="off" class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
							</div>
							<div class="register-input">
								<input autocomplete="off" class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirm Password"/>
							</div>
														<div class="register-input">
								<input type="submit" name="penci_submit" class="pcpop-button" value="Sign up new account"/>
							</div>
							<div class="penci-popup-desc register-input login login-popup">
								<p>Have an account? <a class="penci-login-popup-btn" href="#login">Login here</a></p>
							</div>
						</form>
					</div>
				</div>
			</div>
						<div class="penci-loader-effect penci-loading-animation"> <span class="penci-ld"> <span class="penci-ld1 penci-ldin"></span> <span class="penci-ld2 penci-ldin"></span> <span class="penci-ld3 penci-ldin"></span> <span class="penci-ld4 penci-ldin"></span> <span class="penci-ld5 penci-ldin"></span> <span class="penci-ld6 penci-ldin"></span> <span class="penci-ld7 penci-ldin"></span> <span class="penci-ld8 penci-ldin"></span> <span class="penci-ld9 penci-ldin"></span> <span class="penci-ld10 penci-ldin"></span> <span class="penci-ld11 penci-ldin"></span> <span class="penci-ld12 penci-ldin"></span> </span></div>
		</div>
	
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.gemlink.link/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!--Start of Tawk.to Script (0.7.2)-->
<script id="tawk-script" type="text/javascript">
var Tawk_API = Tawk_API || {};
var Tawk_LoadStart=new Date();
(function(){
	var s1 = document.createElement( 'script' ),s0=document.getElementsByTagName( 'script' )[0];
	s1.async = true;
	s1.src = 'https://embed.tawk.to/622a70f01ffac05b1d7dff4e/1ftqsib33';
	s1.charset = 'UTF-8';
	s1.setAttribute( 'crossorigin','*' );
	s0.parentNode.insertBefore( s1, s0 );
})();
</script>
<!--End of Tawk.to Script (0.7.2)-->

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gérer le consentement aux cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Pour offrir les meilleures expériences, nous utilisons des technologies telles que les cookies pour stocker et/ou accéder aux informations des appareils. Le fait de consentir à ces technologies nous permettra de traiter des données telles que le comportement de navigation ou les ID uniques sur ce site. Le fait de ne pas consentir ou de retirer son consentement peut avoir un effet négatif sur certaines caractéristiques et fonctions.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Fonctionnel</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Fonctionnel</span></label>
								</span>
								Toujours activé							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Le stockage ou l’accès technique est strictement nécessaire dans la finalité d’intérêt légitime de permettre l’utilisation d’un service spécifique explicitement demandé par l’abonné ou l’utilisateur, ou dans le seul but d’effectuer la transmission d’une communication sur un réseau de communications électroniques.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Préférences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Préférences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Le stockage ou l’accès technique est nécessaire dans la finalité d’intérêt légitime de stocker des préférences qui ne sont pas demandées par l’abonné ou l’utilisateur.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiques</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiques</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Le stockage ou l’accès technique qui est utilisé exclusivement à des fins statistiques.</span>
						<span class="cmplz-description-statistics-anonymous">Le stockage ou l’accès technique qui est utilisé exclusivement dans des finalités statistiques anonymes. En l’absence d’une assignation à comparaître, d’une conformité volontaire de la part de votre fournisseur d’accès à internet ou d’enregistrements supplémentaires provenant d’une tierce partie, les informations stockées ou extraites à cette seule fin ne peuvent généralement pas être utilisées pour vous identifier.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Le stockage ou l’accès technique est nécessaire pour créer des profils d’utilisateurs afin d’envoyer des publicités, ou pour suivre l’utilisateur sur un site web ou sur plusieurs sites web ayant des finalités marketing similaires.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gérer les options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gérer les services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gérer les fournisseurs</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">En savoir plus sur ces finalités</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accepter</button>
		<button class="cmplz-btn cmplz-deny">Refuser</button>
		<button class="cmplz-btn cmplz-view-preferences">Voir les préférences</button>
		<button class="cmplz-btn cmplz-save-preferences">Enregistrer les préférences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Voir les préférences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gérer le consentement</button>

</div><nav id="sidebar-sidebar-cart" class="woocommerce penci-sidebar-cart side-right">
    <div class="sidebar-cart-container">
        <div class="sidecart-heading">
            <h3>Shopping Cart</h3>
            <span class="close sidebar-cart-close"><i
                        class="penciicon-close-button"></i>Close</span>
        </div>
        <div class="sidecart-content">
            <div class="widget_shopping_cart_content">
				

    <p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p>


            </div>
        </div>
    </div>
</nav>
<div class="penci-sidebar-cart-close sidebar-cart-close">Close</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/bsa.carousel.js?ver=1666103963' id='ap_plugin_carousel_js_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1666103963' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maisonscreoles.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1666103963' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/penci-review/js/review.js?ver=1666103963' id='jquery-penci-review-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/penci-shortcodes/assets/play.js?ver=1666103963' id='penci-play-js-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.0.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=13922"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=13922","cart_hash_key":"wc_cart_hash_c76bda64f83ae2de623ef3fcd06f5f62","fragment_name":"wc_fragments_c76bda64f83ae2de623ef3fcd06f5f62","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/commander(.*)|\/panier|\/mon-compte(.*)|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/maisonscreoles.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/js/penci-lazy.js?ver=1666103963' id='pc-lazy-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/js/libs-script.min.js?ver=8.2.6' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"fe99baa28e","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/js/main.js?ver=1666103963' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"fe99baa28e","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/js/post-like.js?ver=1666103963' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/builder/assets/js/penci-header-builder.js?ver=1666103963' id='penci-header-builder-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/dearpdf-pro/assets/js/dearpdf-pro.min.js?ver=1.2.61' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"fe99baa28e"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=1666103963' id='penci_rateyo-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1666103963' id='penci_portfolio_extra-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/slick.min.js?ver=8.2.6' id='penci-slick-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/woocommerce/js/jquery.pjax.js?ver=1666103963' id='jquery.pjax-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/popper.min.js?ver=8.2.6' id='popper-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/tippy-bundle.umd.min.js?ver=8.2.6' id='tooltip-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/jquery.autocomplete.min.js?ver=8.2.6' id='jquery.autocomplete-js'></script>
<script type='text/javascript' id='penci-woocommerce-js-extra'>
/* <![CDATA[ */
var penciwoo = {"ajaxUrl":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"fe99baa28e","shoppage":"https:\/\/maisonscreoles.net\/boutique","checkout_url":"https:\/\/maisonscreoles.net\/commander","checkout_text":"Check out","addtocart_jax":"","addtocart":"has been added to your cart","addtocompare":"has been added to compare","removecompare":"has been removed from compare","removewishlist":"has been removed from your wishlist","addwishlist":"has been added to your wishlist","browsewishlist":"Browse Wishlist","browsecompare":"Compare Products","returnshop":"Return to shop","allresults":"All results","relateproduct":"3","upsellproduct":"4","crosssellproduct":"4","catcolumns":"4","cartstyle":"side-right","quickshop":"0","cartnotify":"0","pagination":"pagination","ajaxshop":"1","scrolltotopajax":"1","pagination_ajax_threshold":"400","pagination_ajax_history":"0","pagination_ajax_title":"0","select2button":"1","wishlist_empty_heading":"Wishlist is empty.","wishlist_empty_text":"You don't have any products in the wishlist yet. <br> You will find a lot of interesting products on our \"Shop\" page.","compare_empty_heading":"Compare list is empty.","compare_empty_text":"No products added in the compare list. You must add some products to compare them.<br> You will find a lot of interesting products on our \"Shop\" page.","disable_mobile_autoscroll":"0","toast_notify":"0","toast_notify_position":"bottom-right","toast_notify_text_align":"left","toast_notify_transition":"slide","toast_notify_hide_after":"5000","toast_notify_bg_color":"","toast_notify_text_color":"","toast_notify_shop_url":"https:\/\/maisonscreoles.net\/panier","toast_notify_shop_sucess_text":"","toast_notify_shop_text":"View Cart","fullpanelposition":"side-right","search_input_padding":"true","countdown_days":"Day","countdown_hours":"Hours","countdown_mins":"Minutes","countdown_sec":"Seconds","wdgh":"275","wdgmh":"275","cart_hash_key":"wc_cart_hash_c76bda64f83ae2de623ef3fcd06f5f62","fragment_name":"wc_fragments_c76bda64f83ae2de623ef3fcd06f5f62","demo_mods":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/woocommerce/js/penci-woocommerce.js?ver=1666103963' id='penci-woocommerce-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/wp-util.min.js?ver=5.9.5' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=13922","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit ne r\u00e9pond \u00e0 vos crit\u00e8res. Veuillez choisir une combinaison diff\u00e9rente.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner des options du produit avant de l\u2019ajouter \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n\u2019est pas disponible. Veuillez choisir une combinaison diff\u00e9rente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=7.0.0' id='wc-add-to-cart-variation-js'></script>
<script data-minify="1" type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/woocommerce/js/jquery-grid-picker.js?ver=1666103963' id='grid-picker-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"27","version":"6.3.3","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/maisonscreoles.net\/wp-json\/complianz\/v1\/","locale":"lang=fr&locale=fr_FR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistiques","marketing":"marketing"},"tcf_active":"","placeholdertext":"<div class=\"cmplz-blocked-content-notice-body\">Cliquez sur \u00ab\u00a0J\u2019accepte\u00a0\u00bb pour activer {service}\u00a0<div class=\"cmplz-links\"><a href=\"#\" class=\"cmplz-link cookie-statement\">{title}<\/a><\/div><\/div><button class=\"cmplz-accept-service\">J\u2019accepte<\/button>","css_file":"https:\/\/maisonscreoles.net\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=27","page_links":{"eu":{"cookie-statement":{"title":"Politique de cookies ","url":"https:\/\/maisonscreoles.net\/politique-de-cookies-ue"},"privacy-statement":{"title":"Politique de confidentialit\u00e9","url":"https:\/\/maisonscreoles.net\/politique-de-confidentialite"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":"1"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.3' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_enable_category", function(consentData) {
				var category = consentData.detail.category;
				var services = consentData.detail.services;
				var blockedContentContainers = [];
				let selectorVideo = '.cmplz-elementor-widget-video-playlist[data-category="'+category+'"],.elementor-widget-video[data-category="'+category+'"]';
				let selectorGeneric = '[data-cmplz-elementor-href][data-category="'+category+'"]';
				for (var skey in services) {
					if (services.hasOwnProperty(skey)) {
						let service = skey;
						selectorVideo +=',.cmplz-elementor-widget-video-playlist[data-service="'+service+'"],.elementor-widget-video[data-service="'+service+'"]';
						selectorGeneric +=',[data-cmplz-elementor-href][data-service="'+service+'"]';
					}
				}
				document.querySelectorAll(selectorVideo).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;
					obj.classList.add('cmplz-elementor-activated');

					if ( obj.hasAttribute('data-cmplz_elementor_widget_type') ){
						let attr = obj.getAttribute('data-cmplz_elementor_widget_type');
						obj.classList.removeAttribute('data-cmplz_elementor_widget_type');
						obj.classList.setAttribute('data-widget_type', attr);
					}
					if (obj.classList.contains('cmplz-elementor-widget-video-playlist')) {
						obj.classList.remove('cmplz-elementor-widget-video-playlist');
						obj.classList.add('elementor-widget-video-playlist');
					}
					obj.setAttribute('data-settings', obj.getAttribute('data-cmplz-elementor-settings'));
					blockedContentContainers.push(obj);
				});

				document.querySelectorAll(selectorGeneric).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;

					if (obj.classList.contains('cmplz-fb-video')) {
						obj.classList.remove('cmplz-fb-video');
						obj.classList.add('fb-video');
					}

					obj.classList.add('cmplz-elementor-activated');
					obj.setAttribute('data-href', obj.getAttribute('data-cmplz-elementor-href'));
					blockedContentContainers.push(obj.closest('.elementor-widget'));
				});

				/**
				 * Trigger the widgets in Elementor
				 */
				for (var key in blockedContentContainers) {
					if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined) {
						let blockedContentContainer = blockedContentContainers[key];
						if (elementorFrontend.elementsHandler) {
							elementorFrontend.elementsHandler.runReadyTrigger(blockedContentContainer)
						}
						var cssIndex = blockedContentContainer.getAttribute('data-placeholder_class_index');
						blockedContentContainer.classList.remove('cmplz-blocked-content-container');
						blockedContentContainer.classList.remove('cmplz-placeholder-' + cssIndex);
					}
				}

			});
		
		
</script>
<script data-minify="1" defer type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666103966' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"db208c34a3","urls":{"assets":"https:\/\/maisonscreoles.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/maisonscreoles.net\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/maisonscreoles.net\/panier","checkout_page_url":"https:\/\/maisonscreoles.net\/commander","fragments_nonce":"70708b8841"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/maisonscreoles.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/maisonscreoles.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":13922,"title":"Le%20respect%20de%20la%20r%C3%A9glementation%20thermique%20-%20Maisons%20Cr%C3%A9oles","excerpt":"Un ensoleillement important, le thermom\u00e8tre qui a tendance \u00e0 grimper rapidement, un taux d'humidit\u00e9 \u00e9lev\u00e9... Le climat sous nos latitudes met le b\u00e2ti et les maisons \u00e0 rude \u00e9preuve. Avant de construire, r\u00e9visons les imp\u00e9ratifs concernant le confort thermique.\n","featuredImage":"https:\/\/maisonscreoles.net\/wp-content\/uploads\/2022\/03\/@0-INTRO-shutterstock_1677947749.jpg"}};
</script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.2' id='pro-elements-handlers-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-70036345-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://maisonscreoles.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>

<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://maisonscreoles.net/wp-content/cache/min/1/447eecb5bc92a8724e4b903fce7d7e79.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.0.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='elementor-post-11993-css'  href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-11993.css?ver=1664809124' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://maisonscreoles.net/wp-content/uploads/elementor/css/global.css?ver=1664809125' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-13922-css'  href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-13922.css?ver=1667307657' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-12130-css'  href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-12130.css?ver=1665796277' type='text/css' media='all' /><link rel="stylesheet" id="elementor-post-14308-css"
                  href="https://maisonscreoles.net/wp-content/uploads/elementor/css/post-14308.css?ver=1666884282" type="text/css" media="all"><link rel="stylesheet" id="elementor-post-12130-css"
                  href="https://maisonscreoles.net/wp-content/uploads/elementor/css/post-12130.css?ver=1665796277" type="text/css" media="all"></noscript><script type='text/javascript' id="soledad-pagespeed-header" data-cfasync="false">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</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1667307661 -->