<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png">
	    <link rel="alternate" type="application/rss+xml" title="Maisons Créoles RSS Feed"
          href="https://maisonscreoles.net/feed"/>
    <link rel="alternate" type="application/atom+xml" title="Maisons Créoles Atom Feed"
          href="https://maisonscreoles.net/feed/atom"/>
    <link rel="pingback" href="https://maisonscreoles.net/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://maisonscreoles.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
		<style>
			.penci-library-modal-btn {
				margin-left: 5px;
				background: #33ad67;
				vertical-align: top;
				font-size: 0 !important;
			}

			.penci-library-modal-btn:before {
				content: '';
				width: 16px;
				height: 16px;
				background-image: url('https://maisonscreoles.net/wp-content/themes/soledad/images/penci-icon.png');
				background-position: center;
				background-size: contain;
				background-repeat: no-repeat;
			}

			#penci-library-modal .penci-elementor-template-library-template-name {
				text-align: right;
				flex: 1 0 0%;
			}
		</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Une cabane chic au jardin   - Maisons Créoles</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCrimson%20Text%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayball%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCrimson%20Text%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayball%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCrimson%20Text%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CDM%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayball%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://maisonscreoles.net/wp-content/cache/min/1/9507dbcbc5a7d4be32c14d9b0201ca83.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
	<meta name="description" content="Pourquoi ne pas profiter de la belle pelouse du jardin afin de créer une cabane ou cabanon, confortable et multi-usage." />
	<link rel="canonical" href="https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Une cabane chic au jardin   - Maisons Créoles" />
	<meta property="og:description" content="Pourquoi ne pas profiter de la belle pelouse du jardin afin de créer une cabane ou cabanon, confortable et multi-usage." />
	<meta property="og:url" content="https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin" />
	<meta property="og:site_name" content="Maisons Créoles" />
	<meta property="article:published_time" content="2022-08-01T19:46:50+00:00" />
	<meta property="article:modified_time" content="2022-08-02T14:50:54+00:00" />
	<meta property="og:image" content="https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg" />
	<meta property="og:image:width" content="736" />
	<meta property="og:image:height" content="981" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Megane" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Megane" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://maisonscreoles.net/#website","url":"https://maisonscreoles.net/","name":"Maisons Créoles","description":"L&#039;Art de vivre Créole","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://maisonscreoles.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin#primaryimage","url":"https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg","contentUrl":"https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg","width":736,"height":981},{"@type":"WebPage","@id":"https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin","url":"https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin","name":"Une cabane chic au jardin   - Maisons Créoles","isPartOf":{"@id":"https://maisonscreoles.net/#website"},"primaryImageOfPage":{"@id":"https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin#primaryimage"},"image":{"@id":"https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin#primaryimage"},"thumbnailUrl":"https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg","datePublished":"2022-08-01T19:46:50+00:00","dateModified":"2022-08-02T14:50:54+00:00","author":{"@id":"https://maisonscreoles.net/#/schema/person/d4a239dbeb6b8617866bd61e19f2f00d"},"description":"Pourquoi ne pas profiter de la belle pelouse du jardin afin de créer une cabane ou cabanon, confortable et multi-usage.","breadcrumb":{"@id":"https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin"]}]},{"@type":"BreadcrumbList","@id":"https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://maisonscreoles.net/"},{"@type":"ListItem","position":2,"name":"Une cabane chic au jardin  "}]},{"@type":"Person","@id":"https://maisonscreoles.net/#/schema/person/d4a239dbeb6b8617866bd61e19f2f00d","name":"Megane","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://maisonscreoles.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ef3af48cbe7c6ae41bdb121087578c33?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ef3af48cbe7c6ae41bdb121087578c33?s=96&d=mm&r=g","caption":"Megane"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux" href="https://maisonscreoles.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Flux des commentaires" href="https://maisonscreoles.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maisons Créoles &raquo; Une cabane chic au jardin   Flux des commentaires" href="https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>


<style id='global-styles-inline-css' type='text/css'>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</style>









<link rel='preload'   href='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>












<link rel='preload'   href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-11993.css?ver=1659072792' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link rel='preload'   href='https://maisonscreoles.net/wp-content/uploads/elementor/css/global.css?ver=1659072792' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-15254.css?ver=1659451860' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />




<style id='penci-woocommerce-inline-css' type='text/css'>
:root{--pc-woo-quick-view-width: 960px;}
</style>

<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Désolé, ce produit n&rsquo;est pas disponible. Veuillez choisir une combinaison différente.</p>
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/maisonscreoles.net","hash_tracking":"false","ua":"UA-70036345-1","v4_id":""};/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/maisonscreoles.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1659149355' id='thickbox-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/shortcode.min.js?ver=5.9.3' id='shortcode-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-admin/js/media-upload.min.js?ver=5.9.3' id='media-upload-js' defer></script>
<script type='text/javascript' id='ap_plugin_js_script-js-extra'>
/* <![CDATA[ */
var bsa_object = {"ajax_url":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/script.js?ver=1659149355' id='ap_plugin_js_script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/chart.js?ver=1659149355' id='ap_plugin_chart_js_script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/jquery.simplyscroll.js?ver=1659149355' id='ap_plugin_simply_scroll_js_script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.7.0' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=15254","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/maisonscreoles.net\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.7.0' id='wc-add-to-cart-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=1659149355' id='vc_woocommerce-add-to-cart-js-js' defer></script>
<link rel="https://api.w.org/" href="https://maisonscreoles.net/wp-json/" /><link rel="alternate" type="application/json" href="https://maisonscreoles.net/wp-json/wp/v2/posts/15254" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisonscreoles.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisonscreoles.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.7.0" />
<link rel='shortlink' href='https://maisonscreoles.net/?p=15254' />
<link rel="alternate" type="application/json+oembed" href="https://maisonscreoles.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisonscreoles.net%2Foutdoor%2Fune-cabane-chic-au-jardin" />
<link rel="alternate" type="text/xml+oembed" href="https://maisonscreoles.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisonscreoles.net%2Foutdoor%2Fune-cabane-chic-au-jardin&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><style type='text/css'>
				iframe.pvfw-pdf-viewer-frame{
					border: 0px;
				}
				@media screen and (max-width: 799px) {
					iframe.pvfw-pdf-viewer-frame{
						height: 400px;
					}
				}</style>	<style type="text/css">
																											</style>
	<style>.cmplz-hidden{display:none!important;}</style><script type="rocketlazyloadscript">var portfolioDataJs = portfolioDataJs || [];</script><!-- Analytics by WP Statistics v13.2.5 - https://wp-statistics.com/ -->
<script type="rocketlazyloadscript">var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://maisonscreoles.net/wp-json/wp-statistics/v2/hit?_=1659452202&_wpnonce=17a3461c29&wp_statistics_hit_rest=yes&browser=Chrome&platform=Fedora&version=85.0.4183.121&device=desktop&model=Unknown&referred=https%3A%2F%2Fmaisonscreoles.net&ip=146.247.137.84&exclusion_match=no&exclusion_reason&ua=Mozilla%2F5.0+%28X11%3B+Fedora%3B+Linux+x86_64%29+AppleWebKit%2F537.36+%28KHTML%2C+like+Gecko%29+Chrome%2F85.0.4183.121+Safari%2F537.36&track_all=1&timestamp=1659437802&current_page_type=post&current_page_id=15254&search_query&page_uri=/outdoor/une-cabane-chic-au-jardin&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style id="penci-custom-style" type="text/css">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</style><script type="rocketlazyloadscript">
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/maisonscreoles.net\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "https:\/\/maisonscreoles.net\/",
    "name": "Maisons Cr\u00e9oles",
    "description": "L&#039;Art de vivre Cr\u00e9ole"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Maisons Cr\u00e9oles",
    "alternateName": "L&#039;Art de vivre Cr\u00e9ole",
    "url": "https:\/\/maisonscreoles.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Une cabane chic au jardin\u00a0\u00a0",
    "description": "Votre garage regorge d\u2019outils de bricolage, vous ne savez plus o\u00f9 stocker vos essentiels de jardinage ou encore vous manquez de place pour lire, travailler au calme \u00e0 la maison ? Pourquoi ne pas profiter de votre belle pelouse afin de cr\u00e9er cet espace suppl\u00e9mentaire qui vous fait d\u00e9faut ? Adieu abri de jardin triste, en plastique et de mauvais go\u00fbt. On l\u2019appellera d\u00e9sormais cabane ou cabanon, confortable et multi-usage, il se r\u00e9invente avec charme et design afin de r\u00e9pondre \u00e0 vos envies d\u2019ext\u00e9rieur.\n",
    "datePublished": "2022-08-01",
    "datemodified": "2022-08-02",
    "mainEntityOfPage": "https:\/\/maisonscreoles.net\/outdoor\/une-cabane-chic-au-jardin",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/maisonscreoles.net\/wp-content\/uploads\/2022\/06\/fd423e7add38e451e2eddd945aa3e4cf.jpg",
        "width": 736,
        "height": 981
    },
    "publisher": {
        "@type": "Organization",
        "name": "Maisons Cr\u00e9oles",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/maisonscreoles.net\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Megane",
        "name": "Megane",
        "url": "https:\/\/maisonscreoles.net\/author\/megane"
    }
}</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="rocketlazyloadscript" data-cfasync="false"> var dearPdfLocation = "https://maisonscreoles.net/wp-content/plugins/dearpdf-pro/assets/"; var dearpdfWPGlobal = {"text":{"blank":""},"viewerType":"flipbook","is3D":false,"pageScale":"auto","height":"auto","mobileViewerType":"auto","backgroundColor":"transparent","backgroundImage":"","showDownloadControl":true,"sideMenuOverlay":true,"readDirection":"ltr","disableRange":false,"has3DCover":true,"enableSound":true,"color3DCover":"#777","controlsPosition":"bottom","rangeChunkSize":"524288","maxTextureSize":"3200","pageMode":"auto","singlePageMode":"auto","pdfVersion":"default","autoPDFLinktoViewer":false,"attachmentLightbox":"true","duration":"800","paddingLeft":"15","paddingRight":"15","paddingTop":"20","paddingBottom":"20","moreControls":"download,pageMode,startPage,endPage,sound","hideControls":""};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#c3a063; }																																																																																															</style>
	<link rel="icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" sizes="32x32" />
<link rel="icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" />
<meta name="msapplication-TileImage" content="https://maisonscreoles.demo.gemlink-digital.fr/wp-content/uploads/2022/03/android-chrome-144x144-1.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	
<script type="rocketlazyloadscript">UST_CT = [];UST = { s: Date.now(), addTag: function(tag) { UST_CT.push(tag) } };UST.addEvent = UST.addTag;</script>
<script type="rocketlazyloadscript" data-minify="1" src="https://maisonscreoles.net/wp-content/cache/min/1/server/ust.min.js?ver=1659149355" async></script>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-8929470436470554" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type="rocketlazyloadscript" data-minify="1" src="https://maisonscreoles.net/wp-content/cache/min/1/recaptcha/enterprise.js?ver=1659149355" defer></script>
<script type="rocketlazyloadscript">
grecaptcha.enterprise.ready(function() {
    grecaptcha.enterprise.execute('6LcSxTAhAAAAAGotYxcYalV7gZtHM6nFTMfgWyEY', {action: 'login'}).then(function(token) {
       ...
    });
});
</script>
<script id="soledad-pagespeed-header" data-cfasync="false">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</script>
</head>

<body data-cmplz=2 class="post-template-default single single-post postid-15254 single-format-standard theme-soledad page-builder woocommerce-no-js soledad-ver-8-0-9 pclight-mode penci-body-single-style-8 penci-show-pthumb pcmn-drdw-style-slide_down wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-11993 elementor-page elementor-page-15254">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-9 header-search-style-showup">
	<div class="penci-header-wrap pc-wrapbuilder-header"><div class="pc-wrapbuilder-header-inner">
	    <div class="penci_header penci-header-builder penci_builder_sticky_header_desktop shadow-enable">
        <div class="penci_container">
            <div class="penci_stickybar penci_navbar">
				<div class="penci-desktop-sticky-mid penci-sticky-mid pcmiddle-normal pc-hasel">
    <div class="container container-1400">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignright">

					    <div class="pc-builder-element pc-logo-sticky pc-logo penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo pclogo-cls"
                 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20501'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="501" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"><noscript><img class="penci-mainlogo pclogo-cls"
                 src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="501"></noscript>
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_alignright">

					    <div class="pc-builder-element pc-builder-menu pc-main-menu">
        <nav class="navigation menu-style-2 no-class menu-item-normal " role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li id="menu-item-12067" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li id="menu-item-12068" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li id="menu-item-12066" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li id="menu-item-12065" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li id="menu-item-12014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li id="menu-item-14897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-14898" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li id="menu-item-14899" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li id="menu-item-14900" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
	
                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignleft">

					<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://maisonscreoles.net/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Tapez et appuyez sur Entrée..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Rechercher"/>
    </div>
</form>

		<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
<a target="_self" rel="noreferrer"
   href="/abonnement" class="penci-builder penci-builder-button button-1 button-define-customize button-shape-ratangle pop-up-magazine ">
	S'ABONNER</a>
    <a target="_self" rel="noreferrer"
       href="/mon-compte" class="penci-builder penci-builder-button button-2 button-define-customize button-shape-ratangle default ">
		MON COMPTE    </a>
<div class="pb-header-builder cart-icon">
	<div id="top-header-cart"
     class="top-search-classes pcheader-icon shoping-cart-icon">
    <ul>
        <li><a class="cart-contents"
               href="https://maisonscreoles.net/panier"
               title="View your shopping cart">
                <i class="penciicon-shopping-cart"></i>
                <span>0</span></a>
			        </li>
    </ul>
</div>
</div>

                </div>

				        </div>
    </div>
</div>
            </div>
        </div>
    </div>
	<div class="penci_header penci-header-builder main-builder-header  normal no-shadow  ">
		<div class="penci_midbar penci-desktop-midbar penci_container bg-normal pcmiddle-center pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

						
                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

						    <div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo pclogo-cls"
                 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20371'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="371" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png"><noscript><img class="penci-mainlogo pclogo-cls"
                 src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="371"></noscript>
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

						
                </div>

				        </div>
    </div>
</div>
<div class="penci_bottombar penci-desktop-bottombar penci_navbar penci_container bg-normal pcmiddle-normal pc-hasel">
    <div class="container container-1400">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_aligncenter">

						
                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

						    <div class="pc-builder-element pc-builder-menu pc-main-menu">
        <nav class="navigation menu-style-2 no-class menu-item-normal " role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
	
                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_aligncenter">

						<div class="header-social desktop-social penci-builder-element">
    <div class="inner-header-social social-icon-style penci-social-simple penci-social-textaccent">
		                <a href="https://www.facebook.com/MaisonsCreoles"
                   aria-label="Facebook"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-facebook" ></i></a>
				                <a href="https://www.instagram.com/maisonscreoles/"
                   aria-label="Instagram"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-instagram" ></i></a>
				                <a href="https://www.pinterest.fr/MagazineMaisonsCreoles/"
                   aria-label="Pinterest"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-pinterest" ></i></a>
				    </div>
</div>
<a target="_self" rel="noreferrer"
   href="/abonnement" class="penci-builder penci-builder-button button-1 button-define-customize button-shape-ratangle pop-up-magazine ">
	S'ABONNER</a>
    <a target="_self" rel="noreferrer"
       href="/mon-compte" class="penci-builder penci-builder-button button-2 button-define-customize button-shape-ratangle default ">
		MON COMPTE    </a>
<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://maisonscreoles.net/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Tapez et appuyez sur Entrée..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Rechercher"/>
    </div>
</form>

		<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
<div class="pb-header-builder cart-icon">
	<div id="top-header-cart"
     class="top-search-classes pcheader-icon shoping-cart-icon">
    <ul>
        <li><a class="cart-contents"
               href="https://maisonscreoles.net/panier"
               title="View your shopping cart">
                <i class="penciicon-shopping-cart"></i>
                <span>0</span></a>
			        </li>
    </ul>
</div>
</div>

                </div>

				        </div>
    </div>
</div>
<div class="penci_bottomblock penci-desktop-bottomblock penci_navbar pcmiddle-normal penci_container  pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_center penci_content_row penci_nav_alignright">

						
<div class="penci-builder-element penci-html-ads penci-html-ads-1">
	<div id="blockimgpop" style="display: none;"><style>.elementor-14308 .elementor-element.elementor-element-81f5d46{text-align:center;}.elementor-14308 .elementor-element.elementor-element-81f5d46 img{border-style:solid;border-width:10px 10px 10px 10px;border-color:#FFFFFF;border-radius:0px 0px 0px 0px;}</style>		<div data-elementor-type="wp-post" data-elementor-id="14308" class="elementor elementor-14308">
									<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-760073e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="760073e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ed78452" data-id="ed78452" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-81f5d46 elementor-widget elementor-widget-image" data-id="81f5d46" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="800" height="1064" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%201064'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129.jpg 800w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-226x300.jpg 226w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-770x1024.jpg 770w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-768x1021.jpg 768w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-585x778.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-600x798.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129.jpg" /><noscript><img width="800" height="1064" src="https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129.jpg" class="attachment-full size-full" alt="" srcset="https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129.jpg 800w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-226x300.jpg 226w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-770x1024.jpg 770w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-768x1021.jpg 768w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-585x778.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/04/COUV-MCR129-600x798.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div>



<script type="rocketlazyloadscript" data-minify="1" src="https://maisonscreoles.net/wp-content/cache/min/1/ajax/libs/jquery/3.6.0/jquery.min.js?ver=1659149355" defer></script>


<style>
    
    .tippy-box[data-theme~='trans'] {
  background-color: #ffffff00;
}
    
</style>

<script type="rocketlazyloadscript" src="https://unpkg.com/@popperjs/core@2" defer></script>
<script type="rocketlazyloadscript" src="https://unpkg.com/tippy.js@6" defer></script>

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    var templateimg = $("#blockimgpop").html();
    
        // templateimg.style.display = 'block';
      tippy('.pop-up-magazine', {
       content: templateimg,
       placement:'bottom',
       theme: 'trans',
       allowHTML: true,
      });
    });</script></div>

                </div>

				        </div>
    </div>
</div>
	</div>
	<div class="penci_navbar_mobile shadow-enable">
	<div class="penci_mobile_midbar penci-mobile-midbar penci_container sticky-enable pcmiddle-center pc-hasel">
    <div class="container">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

					<div class="pc-builder-element navigation mobile-menu ">
    <div class="button-menu-mobile header-builder"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
</div>

                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

					    <div class="pc-builder-element pc-logo pb-logo-mobile penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo pclogo-cls"
                 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20501'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="501" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"><noscript><img class="penci-mainlogo pclogo-cls"
                 src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="501"></noscript>
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

					<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://maisonscreoles.net/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Tapez et appuyez sur Entrée..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Rechercher"/>
    </div>
</form>

		<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>

                </div>

				        </div>
    </div>
</div>
</div>
<a class="close-mobile-menu-builder"><i class="penci-faicon fa fa-close"></i></a>
<div id="penci_off_canvas" class="penci-builder-mobile-sidebar-nav penci-menu-hbg">
    <div class="penci_mobile_wrapper">
		<div class="nav_wrap penci-mobile-sidebar-content-wrapper">
    <div class="penci-builder-item-wrap item_main">
		    <div class="pc-builder-element pc-logo pb-logo-sidebar-mobile penci-header-image-logo ">
        <a href="https://maisonscreoles.net/">
            <img class="penci-mainlogo pclogo-cls"
                 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20501'%3E%3C/svg%3E"
                 alt="Maisons Créoles"
                 width="800"
                 height="501" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"><noscript><img class="penci-mainlogo pclogo-cls"
                 src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new.png"
                 alt="Maisons Créoles"
                 width="800"
                 height="501"></noscript>
			        </a>
    </div>
<div class="header-social penci-builder-element mobile-social">
    <div class="inner-header-social social-icon-style penci-social-simple penci-social-normal">
		                <a href="https://www.facebook.com/MaisonsCreoles"
                   aria-label="Facebook"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-facebook" ></i></a>
				                <a href="https://www.instagram.com/maisonscreoles/"
                   aria-label="Instagram"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-instagram" ></i></a>
				                <a href="https://www.pinterest.fr/MagazineMaisonsCreoles/"
                   aria-label="Pinterest"  rel="noreferrer"                   target="_blank"><i class="penci-faicon penciicon-pinterest" ></i></a>
				    </div>
</div>
<div class="penci-builder-element pc-search-form pc-search-form-sidebar search-style-icon-button ">
    <form role="search" method="get" class="pc-searchform" action="https://maisonscreoles.net/">
        <div class="pc-searchform-inner">
            <input type="text" class="search-input"
                   placeholder="Tapez et appuyez sur Entrée..." name="s"/>
            <i class="penciicon-magnifiying-glass"></i>
            <button type="submit" class="searchsubmit">Rechercher</button>
        </div>
    </form>
</div>
    <div class="pc-builder-element pc-builder-menu pc-dropdown-menu">
        <nav class="no-class normal-click" role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
<div class="pc-header-element penci-topbar-social pc-login-register"><ul class="pctopbar-login-btn"><li class="pclogin-item login login-popup penci-login-popup-btn"><a href="#penci-login-popup"><i class="penci-faicon fa fa-user-circle" ></i><span>Connexion</span></a></li></ul></div><a target="_self" rel="noreferrer"
   href="/abonnement" class="penci-builder penci-builder-button button-1 button-define-customize button-shape-ratangle pop-up-magazine ">
	S'ABONNER</a>
    </div>
</div>
    </div>
</div>
</div>
</div>    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
			            <div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">
																										<article id="post-15254" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white">
		
			<div class="post-image  penci-move-title-above">
			<a href="https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg" data-rel="penci-gallery-bground-content"><span data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg" class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy rocket-lazyload" style="padding-top: 133.2880%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header">
	        <div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-1293" href="https://maisonscreoles.net/category/outdoor"  rel="category tag">Outdoor</a></span></div>
	
    <h1 class="post-title single-post-title entry-title">Une cabane chic au jardin  </h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">par <a class="url fn n" href="https://maisonscreoles.net/author/megane">Megane</a></span>
			<time class="entry-date published" datetime="2022-08-01T15:46:50-04:00">01/08/2022</time>		</div>
				        <div class="post-box-meta-single">
						                <span><time class="entry-date published" datetime="2022-08-01T15:46:50-04:00">01/08/2022</time></span>
																	</div>
		</div>
</div>		</div>
	
		</div>
				
	
    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
					<div data-elementor-type="wp-post" data-elementor-id="15254" class="elementor elementor-15254">
									<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-9d1fd67 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9d1fd67" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0995cb8" data-id="0995cb8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2003d1e elementor-widget elementor-widget-heading" data-id="2003d1e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default">Une cabane chic au jardin </h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-df43892 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df43892" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5f54f94" data-id="5f54f94" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-627ea41 elementor-widget elementor-widget-text-editor" data-id="627ea41" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p class="p1">Votre garage regorge d’outils de bricolage, vous ne savez plus où stocker vos essentiels de jardinage ou encore vous manquez de place pour lire, travailler au calme à la maison ? Pourquoi ne pas profiter de votre belle pelouse afin de créer cet espace supplémentaire qui vous fait défaut ? Adieu abri de jardin triste, en plastique et de mauvais goût. On l’appellera désormais cabane ou cabanon, confortable et multi-usage, il se réinvente avec charme et design afin de répondre à vos envies d’extérieur.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-b1bd4af elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b1bd4af" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e8ad786" data-id="e8ad786" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e1a051b elementor-widget elementor-widget-penci-image-gallery" data-id="e1a051b" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_69503" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-4">
						<div class="penci-block_content  pencisc-grid">
				                <div class="penci-gallery-item penci-galitem-1">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/fd423e7add38e451e2eddd945aa3e4cf.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-2">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/e98f82900389c0c096ea645bc9e4db5e.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/e98f82900389c0c096ea645bc9e4db5e.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-3">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/7bde655260fa868e2ed3d0fb45c33081-768x1152.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/7bde655260fa868e2ed3d0fb45c33081-1170x1755.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-4">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/c7a221cb6921c04a2bf6a7b2523e23a2.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/c7a221cb6921c04a2bf6a7b2523e23a2.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-455bb4f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="455bb4f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-ab1e099 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ab1e099" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
								</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-9e1972c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9e1972c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-97e6064" data-id="97e6064" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1dd2b12 elementor-widget elementor-widget-text-editor" data-id="1dd2b12" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1"><strong>Avantages </strong></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-543ea8b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="543ea8b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-904c887" data-id="904c887" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2d85ffe elementor-widget elementor-widget-text-editor" data-id="2d85ffe" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Mobile ou préfabriquée, la cabane de jardin se monte et se démonte aisément. Inutile de prévoir des travaux lourds et longs afin d’aménager ces quelques mètres carrés. D’ailleurs un permis de construire n’est pas nécessaire et vous pouvez donc l’imaginer selon vos souhaits. Elle vous permet soit de libérer de la place à l’intérieur de votre maison soit de créer un tout nouvel espace de vie. Elle existe dans tous les styles et pour tous les budgets : en bois, en métal ou en PVC et vous pouvez également faire le choix du composite pour allier performance et design.<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-0b0a124 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0b0a124" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-80f92bf" data-id="80f92bf" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d15fdc5 elementor-widget elementor-widget-text-editor" data-id="d15fdc5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Le rêve de nos petits<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-dc354fc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dc354fc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f6845f0" data-id="f6845f0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-80b0322 elementor-widget elementor-widget-text-editor" data-id="80b0322" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Qui n’a pas rêvé enfant, de cette merveilleuse petite bulle de jeu afin de laisser libre cours à son imagination et inviter les amis ? Si vous n’avez pas la place à la maison pour créer une salle de jeu et que vous êtes également fatigué de constamment ramasser les jouets de vos enfants sur le sol du salon alors la cabane de jeu est la solution idéale. Imaginez : un petit espace aux couleurs douces où vous pourrez recréer un mini salon avec des livres à feuilleter tout en dégustant le petit snack préparé dans une jolie cuisine en bois ; un panier rempli de fruits et légumes en bois, une petite caisse enregistreuse pour jouer au commerçant, s’imaginer 100 vies ; le tout dans le jardin où ils peuvent crier, chanter, sauter sans gêner la vie de la maison ? Il vous suffit d’installer un transat bien confortable ainsi qu’un parasol afin de profiter d’un moment d’air frais et de vitamine D pendant que les enfants prennent possession du lieu.<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-359bb61 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="359bb61" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1c916f5" data-id="1c916f5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3c8c957 elementor-widget elementor-widget-penci-image-gallery" data-id="3c8c957" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_64301" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-4">
						<div class="penci-block_content  pencisc-grid">
				                <div class="penci-gallery-item penci-galitem-1">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/1039b164c319bf80e67c914bedbd983e-768x1151.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/1039b164c319bf80e67c914bedbd983e-1170x1753.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-2">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/441b487ca7e7e24dbdbb78791d548018.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/441b487ca7e7e24dbdbb78791d548018.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-3">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/e1db3b94409aac1c003e855ff79b8817.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/e1db3b94409aac1c003e855ff79b8817.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-4">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/d4214033fa6bfb069374aa4488b3ec30.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/d4214033fa6bfb069374aa4488b3ec30.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-c8a77a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c8a77a5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1901af4" data-id="1901af4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2de529b elementor-widget elementor-widget-text-editor" data-id="2de529b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Télétravail au jardin<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-d6702f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d6702f3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0aaea37" data-id="0aaea37" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-38ddbff elementor-widget elementor-widget-text-editor" data-id="38ddbff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Le télétravail est devenu très commun dans nos habitudes de bureau depuis ces deux dernières années alors pourquoi ne pas en profiter pleinement avec une cabane de jardin qui viendrait abriter votre bureau ? Un espace loin de l’agitation que vous pourrez aménager selon vos besoins. Pensez à y faire installer l’électricité afin de bénéficier de vos écrans et d’une lumière suffisante y compris le soir. En bois, la cabane de jardin vous permet tous les styles, noir mat pour un côté ultra moderne, à associer avec de beaux cache-pots blancs et des cactus ou plantes grasses pour un vert franc. Pour un look plus minimaliste, une finition en lasure blanc sera idéale et se marie à la perfection avec une décoration scandinave ou estivale à l’image d’Ibiza.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-ace85bb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ace85bb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-728bcfc" data-id="728bcfc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ff302a1 elementor-widget elementor-widget-penci-image-gallery" data-id="ff302a1" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_93079" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-2">
						<div class="penci-block_content  pencisc-grid">
				                <div class="penci-gallery-item penci-galitem-1">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/image-asset-768x512.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-custom rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/image-asset-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-2">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/05c682630dff42b403e02a2155a92673-copie-768x1024.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-custom rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/05c682630dff42b403e02a2155a92673-copie-1170x1560.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-ae824b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ae824b9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d565376" data-id="d565376" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-460225a elementor-widget elementor-widget-text-editor" data-id="460225a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Chambre d’ami<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-b176490 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b176490" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0aa2af9" data-id="0aa2af9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-49b256d elementor-widget elementor-widget-text-editor" data-id="49b256d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Vous aimez recevoir ou vos enfants sont adeptes des pyjamas party ? Une cabane au jardin afin de servir de couchage supplémentaire est une idée à creuser. Elle offre à vos invités une certaine intimité et autonomie tout en profitant des commodités de la maison. L’avantage est également une vue imprenable sur le jardin, autant maximiser ce plaisir en y installant une baie vitrée qui, en plus laissera entrer la lumière naturelle. Choisissez un maxi tapis en fibre naturelle, des rideaux en lin et une couleur douce comme le vert d’eau pour vos volets. Ajoutez des tables de chevet en rotin, du linge de lit chaud avec des franges ou pompons en laine, une belle suspension en nacre ou en papier blanc en forme de nuage ou de pétales de fleurs et créez ainsi une ambiance zen, idéale pour une cabane au jardin.<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-a9ffe06 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a9ffe06" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f58ad42" data-id="f58ad42" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9317149 elementor-widget elementor-widget-penci-image-gallery" data-id="9317149" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_96768" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-3">
						<div class="penci-block_content  pencisc-grid">
				                <div class="penci-gallery-item penci-galitem-1">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/52119adfb8a3d0adf4d55937962bb245-768x1024.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/52119adfb8a3d0adf4d55937962bb245-1170x1560.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-2">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/670460272116eccef95c37a0d62d52d6.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/670460272116eccef95c37a0d62d52d6.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-3">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/Dutch-Colonial-Revival-Scavullo-Design-Interiors-22-1-Kindesign-768x1024.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/Dutch-Colonial-Revival-Scavullo-Design-Interiors-22-1-Kindesign.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-7f13392 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f13392" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-99f2aaa" data-id="99f2aaa" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fd32595 elementor-widget elementor-widget-text-editor" data-id="fd32595" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Style de vie<span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-60a7be8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="60a7be8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e6860ab" data-id="e6860ab" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-dae9ddb elementor-widget elementor-widget-text-editor" data-id="dae9ddb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">L’installation de votre nouvelle cabane peut se faire en même temps qu’un nouvel aménagement de votre jardin. En créant une terrasse à votre cabanon, vous disposez d’un espace 2 en 1 vous permettant de recevoir dans le jardin avec plus de confort. De beaux dimanches en perspective, accompagnés d’un barbecue ou d’un brasero. L’offre est de plus en plus variée et vous trouverez forcément le compagnon de vos déjeuners en famille ou dîners entre amis. Le bon goût des aliments grillés au charbon, les desserts cuisinés à la flamme comme l’ananas rôti au miel ou encore la légendaire et américaine brochette de chamallows, de quoi faire plaisir à tout le monde sans dénaturer le style de votre tout nouveau cabanon. Adopterez-vous volontiers un barbecue au gaz ou électrique pour sa facilité d’utilisation, sa cuisson précise et sa chaleur immédiate ou allez-vous craquer pour l’esthétisme et la promesse de convivialité d’un brasero ? <span class="Apple-converted-space"> </span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-28a121c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28a121c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f2a1f23" data-id="f2a1f23" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-62944c2 elementor-widget elementor-widget-penci-image-gallery" data-id="62944c2" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_87751" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-2">
						<div class="penci-block_content  pencisc-grid">
				                <div class="penci-gallery-item penci-galitem-1">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/637ac996d71144fd728cb0ca9a7c38b6-768x1152.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/637ac996d71144fd728cb0ca9a7c38b6-1170x1755.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-2">
                    <a data-bg="https://maisonscreoles.net/wp-content/uploads/2022/06/ClassicFarmhouseHomeTour-WhitePottingShed-WhiteRaisedBeds-ModernGarden-768x1152.jpg" class="penci-gallery-ite penci-image-holder penci-disable-lazy penci-image-vertical rocket-lazyload"  style=""                       href="https://maisonscreoles.net/wp-content/uploads/2022/06/ClassicFarmhouseHomeTour-WhitePottingShed-WhiteRaisedBeds-ModernGarden-1170x1755.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-9e6c214 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9e6c214" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a160a5" data-id="6a160a5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0abe293 elementor-widget elementor-widget-text-editor" data-id="0abe293" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p class="p1">Texte : Carol’ann AJANANY</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
			
            <div class="penci-single-link-pages">
				            </div>
							                    <div class="post-tags">
						<a href="https://maisonscreoles.net/tag/bois" rel="tag">bois</a><a href="https://maisonscreoles.net/tag/cabane" rel="tag">cabane</a><a href="https://maisonscreoles.net/tag/cabanon" rel="tag">cabanon</a><a href="https://maisonscreoles.net/tag/chambre-damis" rel="tag">chambre d'amis</a><a href="https://maisonscreoles.net/tag/detente" rel="tag">détente</a><a href="https://maisonscreoles.net/tag/enfants" rel="tag">enfants</a><a href="https://maisonscreoles.net/tag/exterieur" rel="tag">extérieur</a><a href="https://maisonscreoles.net/tag/jardin" rel="tag">jardin</a><a href="https://maisonscreoles.net/tag/jardinage" rel="tag">jardinage</a><a href="https://maisonscreoles.net/tag/jeux" rel="tag">jeux</a><a href="https://maisonscreoles.net/tag/metal" rel="tag">métal</a><a href="https://maisonscreoles.net/tag/outils" rel="tag">outils</a><a href="https://maisonscreoles.net/tag/prefabrique" rel="tag">préfabriqué</a><a href="https://maisonscreoles.net/tag/pvc" rel="tag">pvc</a>                    </div>
									</div>
	</div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 commenter</span>
		
		            <div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin"><i class="penci-faicon penciicon-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Une%20cabane%20chic%20au%20jardin%C2%A0%C2%A0%20-%20https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin"><i class="penci-faicon penciicon-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon penciicon-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Une%20cabane%20chic%20au%20jardin%C2%A0%C2%A0 %0A%0A https%3A%2F%2Fmaisonscreoles.net%2Foutdoor%2Fune-cabane-chic-au-jardin"><i class="penci-faicon penciicon-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fmaisonscreoles.net%2Foutdoor%2Fune-cabane-chic-au-jardin&#038;text=Une%20cabane%20chic%20au%20jardin%C2%A0%C2%A0"><i class="penci-faicon penciicon-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Une%20cabane%20chic%20au%20jardin  &#038;BODY=https://maisonscreoles.net/outdoor/une-cabane-chic-au-jardin"><i class="penci-faicon penciicon-email" ></i><span class="dt-share">Email</span></a></div>            </div>
		    </div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
		        <div class="prev-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
                       href="https://maisonscreoles.net/patrimoine/patrimoine-reunion/il-etait-une-foisrichard-riani"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2022/07/INTRO-2332-150x150.jpg">
                    </a>
							            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>article précédent</span>
                </div>
                <a href="https://maisonscreoles.net/patrimoine/patrimoine-reunion/il-etait-une-foisrichard-riani">
                    <div class="pagi-text">
                        <h5 class="prev-title">Il était une fois… Richard Riani</h5>
                    </div>
                </a>
            </div>
        </div>
	
	        <div class="next-post">
							                    <a class="penci-post-nav-thumb penci-holder-load penci-lazy nav-thumb-next"
                       href="https://maisonscreoles.net/maisonsdereves/le-projet-net-zero-la-villa-moderne-du-studio-schicketanz"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2022/06/70779-full_2757-26_70779_sc_v2com-150x150.jpg">
                    </a>
							            <div class="next-post-inner">
                <div class="prev-post-title next-post-title">
                    <span>article suivant</span>
                </div>
                <a href="https://maisonscreoles.net/maisonsdereves/le-projet-net-zero-la-villa-moderne-du-studio-schicketanz">
                    <div class="pagi-text">
                        <h5 class="next-title">Le projet Net Zéro, la villa moderne du Studio Schicketanz</h5>
                    </div>
                </a>
            </div>
        </div>
	</div>
	
		
		
	
	
	
			<div class="post-related penci-posts-related-grid">
    <div class="post-title-box"><h4
                class="post-box-title">Vous aimerez aussi</h4></div>
	        <div class="penci-related-carousel penci-related-grid-display">
						                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2022/04/shutterstock_608576765-585x390.jpg"
                       href="https://maisonscreoles.net/outdoor/notre-petit-potager" title="Notre petit potager ">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/outdoor/notre-petit-potager">Notre petit potager </a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-06-21T12:03:48-04:00">21/06/2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2022/03/c9aaa86fe28bf99c61f609c966450913.jpg"
                       href="https://maisonscreoles.net/outdoor/se-proteger-de-la-pluie-sur-une-terrasse" title="Terrasse : Se protéger de la pluie">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/outdoor/se-proteger-de-la-pluie-sur-une-terrasse">Terrasse : Se protéger de la pluie</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-03-08T16:13:14-04:00">08/03/2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/12/shutterstock_1470996146-scaled.jpg"
                       href="https://maisonscreoles.net/outdoor/bbq-allumez-le-feu" title="BBQ, allumez le feu !">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/outdoor/bbq-allumez-le-feu">BBQ, allumez le feu !</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-12-10T15:57:48-04:00">10/12/2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/06/MC138-971-5.jpg"
                       href="https://maisonscreoles.net/outdoor/poules-au-jardin" title="Poules au jardin">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/outdoor/poules-au-jardin">Poules au jardin</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-22T15:01:31-04:00">22/06/2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/06/MC138-971-4.jpg"
                       href="https://maisonscreoles.net/outdoor/prenez-soin-de-votre-exterieur-il-vous-le-rendra-bien" title="PRENEZ SOIN DE VOTRE EXTÉRIEUR il vous le rendra bien !">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/outdoor/prenez-soin-de-votre-exterieur-il-vous-le-rendra-bien">PRENEZ SOIN DE VOTRE EXTÉRIEUR il vous le rendra bien...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-22T14:58:07-04:00">22/06/2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://maisonscreoles.net/wp-content/uploads/2021/04/JARDIN.jpg"
                       href="https://maisonscreoles.net/outdoor/un-jardin-contemporain" title="UN JARDIN CONTEMPORAIN">
													                        </a>
						                        <h3>
                            <a href="https://maisonscreoles.net/outdoor/un-jardin-contemporain">UN JARDIN CONTEMPORAIN</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-04-27T10:55:08-04:00">27/04/2021</time></span>
						                </div>
			</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Laissez un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/outdoor/une-cabane-chic-au-jardin#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://maisonscreoles.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Votre commentaire" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nom*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site web" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='15254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1092f3f5e7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="50"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>
						                    </div>
                </div>
				
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-16 pcalign-center  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Recherchez par mot clé !</span></h3><form role="search" method="get" class="pc-searchform" action="https://maisonscreoles.net/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Tapez et appuyez sur Entrée..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Rechercher"/>
    </div>
</form>

</aside><div id="bsa-block-350--510" class="apPluginContainer bsaProContainer-1 bsa-block-350--510 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="1" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://maisonscreoles.net/achat-pub?sid=1&bsa_pro_id=1&bsa_pro_url=1" target="_blank"><div data-bg="https://maisonscreoles.net/wp-content/uploads/bfi_thumb/1657628698-paris-depices-3%20banniere%20rectangle%20ordi%20mobile-prnmx2tcpqymutsd45ytnadd60itnulwljd0cwyjjg.jpg" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "1";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "350";
						let parentHeight = "510";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		});</script>													<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
								(function ($) {
									"use strict";
									let bsaProContainer = $('.bsaProContainer-1');
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
									}
								})(jQuery);
							});</script>
												<aside id="penci_list_bannner_widget-4" class="widget penci_list_imgs_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Voir notre magazine <br>en ligne</span></h3><div class="penci-list-banner">
		        <div class="penci-promo-item">
						                <a class="penci-promo-url" aria-label="Banner1" href="/liseuse-magazine"></a>
										                    <img width="808" height="1001" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20808%201001'%3E%3C/svg%3E" alt="Promotion Image" data-lazy-src="/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg"><noscript><img width="808" height="1001" src="/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg" alt="Promotion Image"></noscript>
										        </div>
		
		
			            </div>
			
			</aside>    </div>
</div>
            </div>
			        </div>
</div>


    <div class="clear-footer"></div>

		<div class="pcfb-wrapper"><style>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</style>		<div data-elementor-type="wp-post" data-elementor-id="12130" class="elementor elementor-12130">
									<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-5246d4c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5246d4c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7185ee8" data-id="7185ee8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-06af389 elementor-widget elementor-widget-penci-button" data-id="06af389" data-element_type="widget" data-widget_type="penci-button.default">
				<div class="elementor-widget-container">
					<div class="pcbtn-wrapper pcbtn-align-center">
			<a class="pcbtn pcbtn-icon-left" href="#">
				<span class="pcbtn-wrapperin">
					<span class="pcbtn-content">L'ANNUAIRE MAISONS CRÉOLES <br> Aménagements intérieurs et extérieurs, trouvez la bonne adresse ! <br> À DÉCOUVRIR PROCHAINEMENT</span>
									</span>
			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-27ed655 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="27ed655" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6603ce3" data-id="6603ce3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ebdb610 elementor-widget elementor-widget-penci-instagram" data-id="ebdb610" data-element_type="widget" data-widget_type="penci-instagram.default">
				<div class="elementor-widget-container">
			        <div class="penci-block-vc penci_instagram_widget-sc penci_instagram_widget penci_insta-thumbs">
			        <div class="penci-border-arrow penci-homepage-title penci-home-latest-posts style-4 pcalign-center pciconp-right pcicon-right block-title-icon-left">
            <h3 class="inner-arrow">
				<a href="https://www.instagram.com/maisonscreoles/">Instagram</a>            </h3>
        </div>
		            <div class="penci-block_content">
				<div class="penci-insta-thumb"><ul class="thumbnails penci-inscol9"><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Vous ne savez pas comment choisir votre peinture 😊 ?..."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/296439140_489658216493099_794009659152755075_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=flR83voMhq4AX_lcoGv&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_DDxFfcAqOsOlXEs7W9aO7aejdXeNO8Ec8KNAmC8Lw7A&#038;oe=62EED8A2" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Incruster son canapé dans le sol 😏 on descend quelques..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/296069031_727989181618284_4151221994074894258_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZpAe0yR4Hd8AX8gED3Z&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-Zze-AToTtrc93vYy1qxUYGnUTPOr2EgWLILJa3uzEIw&#038;oe=62EEAAC2" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Un style rustique chic et design 😍 #inspiration #love #gorgeous..."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/295841731_3152141818336116_2994151067889785126_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=59THRdEXtKIAX_OJ-lq&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9JzfkVRiI7WX_RNnIeFr43rxos8PnJZ1lLcSXBHeZp4w&#038;oe=62EE3721" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Idée d'aménagement 🤩 : Optimisez l’espace de votre chambre avec..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/296114700_1094647728127203_4498326978335246202_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=m3DL0AA-wLoAX9UWuA7&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_yO25EnIAhc37JQNaqJeOTtgTYBBgCj3qGsSvibFhWyQ&#038;oe=62ED7535" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Focus sur cette magnifique maison aux allures provençales et artisanales...."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/295767620_746942159759341_2082185956066356421_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pA-Q_1FsGDUAX_HAJZi&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9bf32cIUDEtZaZEvbjcA2e6d9SmW19jchIVfhCJFKkiw&#038;oe=62EF2174" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Indy revient avec de nouvelles inspirations 😊…Regardez ces miroirs en..."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/295771851_169354805600967_3839877796093306371_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xs_wqIRl3tAAX-XkbKo&#038;_nc_oc=AQknxc4UE2187IJal4KVzZnMXJFQdvzSrFrKxb1v4vOJsZWNfVSAqOcLbP_oOxJ0gZw&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9rHr6rDkVQZpEhOzuelI1NOoi6ZPFLgb9fTRGZH3WoXA&#038;oe=62EDC59D" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="☀️ New, new, new ☀️ Un Numéro Spécial Anniversaire 🤩..."><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/295124948_3158415841138556_4729884049134476238_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mi-vtXooKH0AX9Rbs4d&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9kwZiosRlbDuO6D0cBT4dXqWvMcZ-XPJrBVuTwefCLtQ&#038;oe=62EE38FD" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="L'inspiration déco du jour 😊🪴 #inspiration #magazinemaisonscreoles #deco #outdoor #idéedeco..."><span data-bg="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/294447585_362293279388727_7427213654073223654_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Mtkng1w-XIEAX8iIcL2&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8hBaBtKSM7MuFkd6UKMTIVXgINq7NY3GuZ8D7uCAWW8Q&#038;oe=62EEBD44" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li><li><a href="https://www.instagram.com/maisonscreoles/" rel="noopener" target="_blank" title="Pour ou contre une cuisine extérieure ? 😏"><span data-bg="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/295039758_472630474679968_2543502795151435152_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TkH26tPgvi4AX-melPB&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-TD3Uk96-sXZdt-ltcNMv7NB8sa7fjBm8nBSulI22BMQ&#038;oe=62EEFAE8" class="penci-image-holder instagram-square-lazy penci-dis-lazy rocket-lazyload"  style=""/></span></a></li></ul></div>            </div>
        </div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-40 elementor-section elementor-top-section elementor-element elementor-element-4903aff1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4903aff1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-extended">
					<div class="penci-ercol-25 penci-ercol-order-1 penci-sticky-sb penci-sidebarSC elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-454aecb3" data-id="454aecb3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3e81e8ca elementor-widget elementor-widget-penci-info-box" data-id="3e81e8ca" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_37244" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
				<a class="penci-iboxwrap-overlay" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a>				<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><a class="penci-ibox-icon-fa-fix" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a><a class="penci-ibox-icon-fa" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"><i aria-hidden="true" class="fas fa-info"></i></a></div>				<div class="penci-ibox-content-wrap">
										<h3 class="penci-ibox-title">À Propos</h3>																			</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-680484c3 elementor-widget elementor-widget-text-editor" data-id="680484c3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Si embellir, agrandir, transformer, décorer, colorer votre Home Sweet Home est au cœur de vos préoccupations vous êtes à la bonne adresse ! </p>						</div>
				</div>
				<div class="elementor-element elementor-element-4f0ec646 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4f0ec646" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marked-alt"></i>						</span>
										<span class="elementor-icon-list-text">ANTILLES : C.C Le Pavillon - Rue Henri Becquerel – ZI Jarry 97122 Baie-Mahault</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marked-alt"></i>						</span>
										<span class="elementor-icon-list-text">RÉUNION : 76 bis rue Labourdonnais – 97400 Saint-Denis</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">Tél Antilles : + 590 (0)590 38 40 31</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">Tél Réunion : + 262 (0)262 21 19 09</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope-open-text"></i>						</span>
										<span class="elementor-icon-list-text">Email: contact@maisonscreoles.net</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-25 penci-ercol-order-2 penci-sticky-sb penci-sidebarSC elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7fd4daa0" data-id="7fd4daa0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3abb0a54 elementor-widget elementor-widget-penci-info-box" data-id="3abb0a54" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_57487" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
				<a class="penci-iboxwrap-overlay" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a>				<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><a class="penci-ibox-icon-fa-fix" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"></a><a class="penci-ibox-icon-fa" href="https://soledaddemo.pencidesign.net/soledad-home-decor-design-magazine/category/decor-design/"><i aria-hidden="true" class="fas fa-link"></i></a></div>				<div class="penci-ibox-content-wrap">
										<h3 class="penci-ibox-title">Liens utiles</h3>																			</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f9ec974 elementor-align-left elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f9ec974" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/contacts">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Informations & Contact</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://maisonscreoles.net/presentation-du-magazine">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Présentation du magazine</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://maisonscreoles.net/lequipe">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">L'équipe Maisons Créoles</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/abonnement">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">S'abonner </span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Annuaire Maisons Créoles ( bientôt )</span>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/politique-de-confidentialite">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Politique de confidentialité</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/conditions-generales">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-creative-commons-nd"></i>						</span>
										<span class="elementor-icon-list-text">Conditions générales</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-25 penci-ercol-order-3 penci-sticky-sb penci-sidebarSC elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-38470741" data-id="38470741" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5431277d elementor-widget elementor-widget-penci-info-box" data-id="5431277d" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_39007" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
				<a class="penci-iboxwrap-overlay" href="/liseuse-magazine"></a>				<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><a class="penci-ibox-icon-fa-fix" href="/liseuse-magazine"></a><a class="penci-ibox-icon-fa" href="/liseuse-magazine"><i aria-hidden="true" class="far fa-eye"></i></a></div>				<div class="penci-ibox-content-wrap">
										<h3 class="penci-ibox-title">Feuilletez le Magazine
<br> en ligne !</h3>																			</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2f15c7d elementor-widget elementor-widget-image" data-id="2f15c7d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="/liseuse-magazine">
							<img width="242" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20242%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg 242w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-585x725.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-600x743.jpg 600w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg 808w" data-lazy-sizes="(max-width: 242px) 100vw, 242px" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg" /><noscript><img width="242" height="300" src="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-242x300.jpg 242w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-585x725.jpg 585w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical-600x743.jpg 600w, https://maisonscreoles.net/wp-content/uploads/2022/02/maison_creoles_abonnement-vertical.jpg 808w" sizes="(max-width: 242px) 100vw, 242px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-25 penci-ercol-order-4 penci-sticky-sb penci-sidebarSC elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3714569f" data-id="3714569f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-61986313 elementor-widget elementor-widget-penci-info-box" data-id="61986313" data-element_type="widget" data-widget_type="penci-info-box.default">
				<div class="elementor-widget-container">
					<div id="penci_info_box_76486" class="penci-block-vc penci-info-box penci-ibox-top-center penci-view-default penci-shape-circle">
			<div class="penci-ibox-inner">
								<div class="penci-ibox-icon penci-ibox-icon--icon penci-icon penci-tibox-svg"><span class="penci-ibox-icon-fa"><i aria-hidden="true" class="far fa-newspaper"></i></span></div>				<div class="penci-ibox-content-wrap">
					<div class="penci-ibox-stit">
</div>					<h3 class="penci-ibox-title">Newsletter</h3>										<div class="penci-ibox-content"><p class="mdes" style="text-align: center;">Inscrivez-vous à notre Newsletter pour ne rien manquer de nos dernières actualités !</p>
<p> </p>
<div>
<div class="sib-form-block">
<div class="sib-text-form-block">
<p style="text-align: center;">• Inspirations déco</p>
<p style="text-align: center;">• Lifestyle &amp; évasion</p>
<p style="text-align: center;">• Shoppings tendance</p>
<p style="text-align: center;"> </p>
</div>
</div>
</div>
</div>									</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c436080 elementor-align-center elementor-widget elementor-widget-button" data-id="c436080" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a class="elementor-button elementor-size-xl" role="button" id="sendinblue_popup">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">S'INSCRIRE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-2df9e760 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2df9e760" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-67fb6631" data-id="67fb6631" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7624629d elementor-widget elementor-widget-image" data-id="7624629d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://maisonscreoles.net/" target="_blank" rel="nofollow">
							<img width="768" height="356" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20356'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png 800w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-300x139.png 300w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-585x271.png 585w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-600x278.png 600w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png" /><noscript><img width="768" height="356" src="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white.png 800w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-300x139.png 300w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-585x271.png 585w, https://maisonscreoles.net/wp-content/uploads/2022/03/logo-new-white-600x278.png 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-34 elementor-section elementor-top-section elementor-element elementor-element-79527a22 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79527a22" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div class="penci-ercol-16 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-482a95b9" data-id="482a95b9" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="penci-ercol-66 penci-ercol-order-2 penci-sticky-ct  elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4bcb6bc2" data-id="4bcb6bc2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9cac28b elementor-widget elementor-widget-text-editor" data-id="9cac28b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>© 2022 &#8211; All Right Reserved. Designed and Developed by <a href="https://soledad.pencidesign.net/go-soledad/" target="_blank" rel="nofollow noopener">MaisonCréoles</a></p>						</div>
				</div>
					</div>
		</div>
				<div class="penci-ercol-16 penci-ercol-order-3 penci-sticky-ct  elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-1ebd39b9" data-id="1ebd39b9" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-50de0bee elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="50de0bee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3ef2ea8a" data-id="3ef2ea8a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-411609da elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="411609da" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div></div><!-- End .wrapper-boxed -->

	<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
    <a id="close-sidebar-nav"
       class="header-9"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-9" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://maisonscreoles.net/"><img
                                    src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%2036'%3E%3C/svg%3E" width="125"
                                    height="36" alt="Maisons Créoles" data-lazy-src="https://maisonscreoles.net/wp-content/themes/soledad/images/mobile-logo.png"/><noscript><img
                                    src="https://maisonscreoles.net/wp-content/themes/soledad/images/mobile-logo.png" width="125"
                                    height="36" alt="Maisons Créoles"/></noscript></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/MaisonsCreoles" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-facebook" ></i></a>
						<a href="https://www.instagram.com/maisonscreoles/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-instagram" ></i></a>
						<a href="https://www.pinterest.fr/MagazineMaisonsCreoles/" aria-label="Pinterest"  rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-pinterest" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-20"><a href="https://maisonscreoles.net/category/maisonsdereves">Maisons de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-42"><a href="https://maisonscreoles.net/category/hotel-de-reve">Hôtel de Rêve</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-154"><a href="https://maisonscreoles.net/category/patrimoine">Patrimoine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-394"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-guadeloupe">Patrimoine Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-395"><a href="https://maisonscreoles.net/category/patrimoine/patrimoine-martinique">Patrimoine Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-575"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Patrimoine Réunion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-53"><a href="https://maisonscreoles.net/category/patrimoine/portrait">Portraits</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-579"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-guadeloupe">Portraits Guadeloupe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-581"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-martinique">Portraits Martinique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-582"><a href="https://maisonscreoles.net/category/patrimoine/portrait/portrait-reunion">Portraits Réunion</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12064"><a href="https://maisonscreoles.net/category/deco-design">Déco &amp; Design</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12067"><a href="https://maisonscreoles.net/category/deco-design/astuces-conseils">Astuces &#038; Conseils</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12068"><a href="https://maisonscreoles.net/category/deco-design/constructions">Constructions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12066"><a href="https://maisonscreoles.net/category/deco-design/architecture">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-12065"><a href="https://maisonscreoles.net/category/deco-design/indoor">Indoor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ajax-mega-menu menu-item-4630"><a href="https://maisonscreoles.net/category/outdoor">Outdoor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-4631"><a href="https://maisonscreoles.net/category/outdoor/mon-jardin-creole">Mon Jardin Créole</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-12014"><a href="https://maisonscreoles.net/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-152"><a href="https://maisonscreoles.net/category/lifestyle/bien-etre">Bien-Être</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-21"><a href="https://maisonscreoles.net/category/lifestyle/recette">Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-573"><a href="https://maisonscreoles.net/category/lifestyle/saveurs">Saveurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ajax-mega-menu menu-item-14897"><a href="https://maisonscreoles.net/category/shopping">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14898"><a href="https://maisonscreoles.net/category/shopping/shopping-guadeloupe">Guadeloupe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14899"><a href="https://maisonscreoles.net/category/shopping/shopping-martinique">Martinique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-14900"><a href="https://maisonscreoles.net/category/shopping/shopping-reunion">Réunion</a></li>
</ul>
</li>
</ul>    </nav>


			<div id="penci-login-popup" class="mfp-hide penci-popup-wrapper">
			<div id="penci-popup-login" class="penci-login-register penci-popup-login">
				<div class="penci-login-container">
					<div class="penci-lgpop-title">Sign In</div>
					<div class="penci-login">
						<form name="penci-loginpopform" id="penci-loginpopform" action="https://maisonscreoles.net/wp-login.php" method="post" novalidate="novalidate">
							<input type="hidden" name="_wpnonce" class="penci_form_nonce" value="cac61b94a7">
							<div class="pclogin-input">
								<input type="text" name="log" id="penci_user" class="input" placeholder="Identifiant ou e-mail" size="20">
							</div>
							<div class="pclogin-input">
								<input type="password" name="pwd" id="penci_pass" class="input" placeholder="Mot de passe" size="20">
							</div>
																					<div class="pclogin-input pclogin-input-checkbox">
								<p><input name="rememberme" type="checkbox" id="remembermepopup" value="forever"> Maintenir ma connexion ouverte jusqu&#039;à ce que je me déconnecte</p>
							</div>
							<div class="pclogin-input">
								<input type="submit" name="penci_submit" class="pcpop-button" value="Connectez-vous sur votre compte">
							</div>
						</form>
					</div>
					<div class="penci-popup-desc register register-popup">
						<p><a class="penci-lostpassword-btn" href="#">Mot de passe oublié ?</a></p>
												<p>Vous n&#039;avez pas de compte ? <a class="penci-register-popup-btn" href="https://maisonscreoles.net/wp-login.php?action=register">Inscrivez-vous ici</a></p>
											</div>
				</div>
			</div>
			<div id="penci-popup-passreset" class="penci-login-register penci-popup-passreset penci-hidden">
				<div class="penci-login-container">
					<div class="penci-lgpop-title">Password Recovery</div>
					<div class="penci-login">
						<form id="penci-passreset-popup" class="penci-passreset-popup" action="https://maisonscreoles.net/wp-login.php?action=lostpassword" method="post" novalidate="novalidate">
							<input type="hidden" class="penci_form_nonce" name="_wpnonce" value="406ed9367d">
							<div class="passreset-input">
								<input class="penci_user_email" name="penci_user_email" type="text" placeholder="Adresse e-mail"/>
							</div>
																					<div class="passreset-input">
								<input type="submit" name="penci_submit" class="pcpop-button" value="Send My Password"/>
							</div>
							<div class="penci-popup-desc pass-revocer-popup">
								<p>A new password will be emailed to you.</p>
								<p>Have received a new password? <a class="penci-login-popup-btn" href="#login">Connectez-vous ici</a></p>
							</div>
						</form>
					</div>
				</div>
			</div>
						<div id="penci-popup-register" class="penci-login-register penci-popup-register penci-hidden">
				<div class="penci-login-container">
					<div class="penci-lgpop-title">Register New Account</div>
					<div class="penci-login">
						<form name="form" id="penci-register-popup" action="https://maisonscreoles.net/wp-login.php?action=register" method="post" novalidate="novalidate">
							<input type="hidden" name="_wpnonce" class="penci_form_nonce" value="549cdccfe9">
							<div class="pclg-2col">
								<div class="register-input">
									<input class="penci_first_name" name="penci_first_name" type="text" placeholder="First Name"/>
								</div>
								<div class="register-input">
									<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Nom"/>
								</div>
							</div>
							<div class="register-input">
								<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Nom d&#039;utilisateur"/>
							</div>
							<div class="register-input">
								<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Adresse email"/>
							</div>
							<div class="register-input">
								<input autocomplete="off" class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Mot de passe"/>
							</div>
							<div class="register-input">
								<input autocomplete="off" class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirmer le mot de passe"/>
							</div>
														<div class="register-input">
								<input type="submit" name="penci_submit" class="pcpop-button" value="Créer un nouveau compte"/>
							</div>
							<div class="penci-popup-desc register-input login login-popup">
								<p>Vous avez un compte ? <a class="penci-login-popup-btn" href="#login">Connectez-vous ici</a></p>
							</div>
						</form>
					</div>
				</div>
			</div>
						<div class="penci-loader-effect penci-loading-animation"> <span class="penci-ld"> <span class="penci-ld1 penci-ldin"></span> <span class="penci-ld2 penci-ldin"></span> <span class="penci-ld3 penci-ldin"></span> <span class="penci-ld4 penci-ldin"></span> <span class="penci-ld5 penci-ldin"></span> <span class="penci-ld6 penci-ldin"></span> <span class="penci-ld7 penci-ldin"></span> <span class="penci-ld8 penci-ldin"></span> <span class="penci-ld9 penci-ldin"></span> <span class="penci-ld10 penci-ldin"></span> <span class="penci-ld11 penci-ldin"></span> <span class="penci-ld12 penci-ldin"></span> </span></div>
		</div>
	
<!-- Matomo -->
<script type="rocketlazyloadscript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.gemlink.link/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!--Start of Tawk.to Script (0.7.2)-->
<script type="rocketlazyloadscript" id="tawk-script" data-rocket-type="text/javascript">
var Tawk_API = Tawk_API || {};
var Tawk_LoadStart=new Date();
(function(){
	var s1 = document.createElement( 'script' ),s0=document.getElementsByTagName( 'script' )[0];
	s1.async = true;
	s1.src = 'https://embed.tawk.to/622a70f01ffac05b1d7dff4e/1ftqsib33';
	s1.charset = 'UTF-8';
	s1.setAttribute( 'crossorigin','*' );
	s0.parentNode.insertBefore( s1, s0 );
})();
</script>
<!--End of Tawk.to Script (0.7.2)-->

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gérer le consentement aux cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Pour offrir les meilleures expériences, nous utilisons des technologies telles que les cookies pour stocker et/ou accéder aux informations des appareils. Le fait de consentir à ces technologies nous permettra de traiter des données telles que le comportement de navigation ou les ID uniques sur ce site. Le fait de ne pas consentir ou de retirer son consentement peut avoir un effet négatif sur certaines caractéristiques et fonctions.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Fonctionnel</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Fonctionnel</span></label>
								</span>
								Toujours activé							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Le stockage ou l’accès technique est strictement nécessaire dans la finalité d’intérêt légitime de permettre l’utilisation d’un service spécifique explicitement demandé par l’abonné ou l’utilisateur, ou dans le seul but d’effectuer la transmission d’une communication sur un réseau de communications électroniques.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Préférences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Préférences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Le stockage ou l’accès technique est nécessaire dans la finalité d’intérêt légitime de stocker des préférences qui ne sont pas demandées par l’abonné ou l’utilisateur.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiques</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiques</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Le stockage ou l’accès technique qui est utilisé exclusivement à des fins statistiques.</span>
						<span class="cmplz-description-statistics-anonymous">Le stockage ou l’accès technique qui est utilisé exclusivement dans des finalités statistiques anonymes. En l’absence d’une assignation à comparaître, d’une conformité volontaire de la part de votre fournisseur d’accès à internet ou d’enregistrements supplémentaires provenant d’une tierce partie, les informations stockées ou extraites à cette seule fin ne peuvent généralement pas être utilisées pour vous identifier.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Le stockage ou l’accès technique est nécessaire pour créer des profils d’utilisateurs afin d’envoyer des publicités, ou pour suivre l’utilisateur sur un site web ou sur plusieurs sites web ayant des finalités marketing similaires.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gérer les options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gérer les services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gérer les fournisseurs</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">En savoir plus sur ces finalités</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accepter</button>
		<button class="cmplz-btn cmplz-deny">Refuser</button>
		<button class="cmplz-btn cmplz-view-preferences">Voir les préférences</button>
		<button class="cmplz-btn cmplz-save-preferences">Enregistrer les préférences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Voir les préférences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gérer le consentement</button>

</div><nav id="sidebar-sidebar-cart" class="woocommerce penci-sidebar-cart side-right">
    <div class="sidebar-cart-container">
        <div class="sidecart-heading">
            <h3>Shopping Cart</h3>
            <span class="close sidebar-cart-close"><i
                        class="penciicon-close-button"></i>Close</span>
        </div>
        <div class="sidecart-content">
            <div class="widget_shopping_cart_content">
				

    <p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p>


            </div>
        </div>
    </div>
</nav>
<div class="penci-sidebar-cart-close sidebar-cart-close">Close</div>
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	



<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/bsa.carousel.js?ver=1659149355' id='ap_plugin_carousel_js_script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maisonscreoles.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1659149355' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/penci-review/js/review.js?ver=1659149355' id='jquery-penci-review-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.7.0' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=15254"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.7.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=15254","cart_hash_key":"wc_cart_hash_c76bda64f83ae2de623ef3fcd06f5f62","fragment_name":"wc_fragments_c76bda64f83ae2de623ef3fcd06f5f62","request_timeout":"5000"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.7.0' id='wc-cart-fragments-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/commander(.*)|\/panier|\/mon-compte(.*)|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/maisonscreoles.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/js/penci-lazy.js?ver=1659149355' id='pc-lazy-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/js/libs-script.min.js?ver=8.0.9' id='penci-libs-js-js' defer></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"4c9791faae","errorPass":"<p class=\"message message-error\">Le mot de passe ne correspond pas au mot de passe confirm\u00e9<\/p>","login":"Adresse e-mail","password":"Mot de passe","headerstyle":"default"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/js/main.js?ver=1659149355' id='main-scripts-js' defer></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"4c9791faae","errorPass":"<p class=\"message message-error\">Le mot de passe ne correspond pas au mot de passe confirm\u00e9<\/p>","login":"Adresse e-mail","password":"Mot de passe","headerstyle":"default"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/js/post-like.js?ver=1659149355' id='penci_ajax_like_post-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/builder/assets/js/penci-header-builder.js?ver=1659149355' id='penci-header-builder-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/dearpdf-pro/assets/js/dearpdf-pro.min.js?ver=1.2.61' id='dearpdf-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.3' id='jquery-recipe-rateyo-js' defer></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"4c9791faae"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=1659149355' id='penci_rateyo-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1659149355' id='penci_portfolio_extra-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/slick.min.js?ver=8.0.9' id='penci-slick-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/woocommerce/js/jquery.pjax.js?ver=1659149355' id='jquery.pjax-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/popper.min.js?ver=8.0.9' id='popper-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/tippy-bundle.umd.min.js?ver=8.0.9' id='tooltip-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/themes/soledad/inc/woocommerce/js/jquery.autocomplete.min.js?ver=8.0.9' id='jquery.autocomplete-js' defer></script>
<script type='text/javascript' id='penci-woocommerce-js-extra'>
/* <![CDATA[ */
var penciwoo = {"ajaxUrl":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"4c9791faae","shoppage":"https:\/\/maisonscreoles.net\/boutique","checkout_url":"https:\/\/maisonscreoles.net\/commander","checkout_text":"Check out","addtocart":"has been added to your cart","addtocompare":"has been added to compare","removecompare":"has been removed from compare","removewishlist":"has been removed from your wishlist","addwishlist":"has been added to your wishlist","browsewishlist":"Browse Wishlist","browsecompare":"Compare Products","returnshop":"Return to shop","allresults":"All results","relateproduct":"3","upsellproduct":"4","crosssellproduct":"4","catcolumns":"4","cartstyle":"side-right","quickshop":"0","cartnotify":"0","pagination":"pagination","ajaxshop":"1","scrolltotopajax":"1","pagination_ajax_threshold":"400","pagination_ajax_history":"0","pagination_ajax_title":"0","select2button":"1","wishlist_empty_heading":"Wishlist is empty.","wishlist_empty_text":"You don't have any products in the wishlist yet. <br> You will find a lot of interesting products on our \"Shop\" page.","compare_empty_heading":"Compare list is empty.","compare_empty_text":"No products added in the compare list. You must add some products to compare them.<br> You will find a lot of interesting products on our \"Shop\" page.","disable_mobile_autoscroll":"0","toast_notify":"0","toast_notify_position":"bottom-right","toast_notify_text_align":"left","toast_notify_transition":"slide","toast_notify_hide_after":"5000","toast_notify_bg_color":"","toast_notify_text_color":"","toast_notify_shop_url":"https:\/\/maisonscreoles.net\/panier","toast_notify_shop_sucess_text":"","toast_notify_shop_text":"View Cart","fullpanelposition":"side-right","search_input_padding":"true","countdown_days":"Jour","countdown_hours":"Heures","countdown_mins":"Minutes","countdown_sec":"Secondes","wdgh":"275","wdgmh":"275","cart_hash_key":"wc_cart_hash_c76bda64f83ae2de623ef3fcd06f5f62","fragment_name":"wc_fragments_c76bda64f83ae2de623ef3fcd06f5f62","demo_mods":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/woocommerce/js/penci-woocommerce.js?ver=1659149355' id='penci-woocommerce-js' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=15254","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit ne r\u00e9pond \u00e0 vos crit\u00e8res. Veuillez choisir une combinaison diff\u00e9rente.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner des options du produit avant de l\u2019ajouter \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n\u2019est pas disponible. Veuillez choisir une combinaison diff\u00e9rente."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=6.7.0' id='wc-add-to-cart-variation-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/cache/min/1/wp-content/themes/soledad/inc/woocommerce/js/jquery-grid-picker.js?ver=1659149355' id='grid-picker-js' defer></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"23","version":"6.2.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/maisonscreoles.net\/wp-json\/complianz\/v1\/","locale":"lang=fr&locale=fr_FR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistiques","marketing":"marketing"},"tcf_active":"","placeholdertext":"<div class=\"cmplz-blocked-content-notice-body\">Cliquez sur \u00ab\u00a0J\u2019accepte\u00a0\u00bb pour activer {service}\u00a0<div class=\"cmplz-links\"><a href=\"#\" class=\"cmplz-link cookie-statement\">{title}<\/a><\/div><\/div><button class=\"cmplz-accept-service\">J\u2019accepte<\/button>","css_file":"https:\/\/maisonscreoles.net\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=23","page_links":{"eu":{"cookie-statement":{"title":"Politique de cookies ","url":"https:\/\/maisonscreoles.net\/politique-de-cookies-ue"},"privacy-statement":{"title":"Politique de confidentialit\u00e9","url":"https:\/\/maisonscreoles.net\/politique-de-confidentialite"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" defer data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.2.4' id='cmplz-cookiebanner-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_enable_category", function(consentData) {
				var category = consentData.detail.category;
				var services = consentData.detail.services;
				var blockedContentContainers = [];
				let selectorVideo = '.cmplz-elementor-widget-video-playlist[data-category="'+category+'"],.elementor-widget-video[data-category="'+category+'"]';
				let selectorGeneric = '[data-cmplz-elementor-href][data-category="'+category+'"]';
				for (var skey in services) {
					if (services.hasOwnProperty(skey)) {
						let service = skey;
						selectorVideo +=',.cmplz-elementor-widget-video-playlist[data-service="'+service+'"],.elementor-widget-video[data-service="'+service+'"]';
						selectorGeneric +=',[data-cmplz-elementor-href][data-service="'+service+'"]';
					}
				}
				document.querySelectorAll(selectorVideo).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;
					obj.classList.add('cmplz-elementor-activated');

					if ( obj.hasAttribute('data-cmplz_elementor_widget_type') ){
						let attr = obj.getAttribute('data-cmplz_elementor_widget_type');
						obj.classList.removeAttribute('data-cmplz_elementor_widget_type');
						obj.classList.setAttribute('data-widget_type', attr);
					}
					if (obj.classList.contains('cmplz-elementor-widget-video-playlist')) {
						obj.classList.remove('cmplz-elementor-widget-video-playlist');
						obj.classList.add('elementor-widget-video-playlist');
					}
					obj.setAttribute('data-settings', obj.getAttribute('data-cmplz-elementor-settings'));
					blockedContentContainers.push(obj);
				});

				document.querySelectorAll(selectorGeneric).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;

					if (obj.classList.contains('cmplz-fb-video')) {
						obj.classList.remove('cmplz-fb-video');
						obj.classList.add('fb-video');
					}

					obj.classList.add('cmplz-elementor-activated');
					obj.setAttribute('data-href', obj.getAttribute('data-cmplz-elementor-href'));
					blockedContentContainers.push(obj.closest('.elementor-widget'));
				});

				/**
				 * Trigger the widgets in Elementor
				 */
				for (var key in blockedContentContainers) {
					if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined) {
						let blockedContentContainer = blockedContentContainers[key];
						if (elementorFrontend.elementsHandler) {
							elementorFrontend.elementsHandler.runReadyTrigger(blockedContentContainer)
						}
						var cssIndex = blockedContentContainer.getAttribute('data-placeholder_class_index');
						blockedContentContainer.classList.remove('cmplz-blocked-content-container');
						blockedContentContainer.classList.remove('cmplz-placeholder-' + cssIndex);
					}
				}

			});
		
		
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.8' id='elementor-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.8' id='elementor-frontend-modules-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/maisonscreoles.net\/wp-admin\/admin-ajax.php","nonce":"79d2e6ff8c","urls":{"assets":"https:\/\/maisonscreoles.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/maisonscreoles.net\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/maisonscreoles.net\/panier","checkout_page_url":"https:\/\/maisonscreoles.net\/commander","fragments_nonce":"f95fecca95"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/maisonscreoles.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/maisonscreoles.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":15254,"title":"Une%20cabane%20chic%20au%20jardin%C2%A0%C2%A0%20-%20Maisons%20Cr%C3%A9oles","excerpt":"Votre garage regorge d\u2019outils de bricolage, vous ne savez plus o\u00f9 stocker vos essentiels de jardinage ou encore vous manquez de place pour lire, travailler au calme \u00e0 la maison ? Pourquoi ne pas profiter de votre belle pelouse afin de cr\u00e9er cet espace suppl\u00e9mentaire qui vous fait d\u00e9faut ? Adieu abri de jardin triste, en plastique et de mauvais go\u00fbt. On l\u2019appellera d\u00e9sormais cabane ou cabanon, confortable et multi-usage, il se r\u00e9invente avec charme et design afin de r\u00e9pondre \u00e0 vos envies d\u2019ext\u00e9rieur.\n","featuredImage":"https:\/\/maisonscreoles.net\/wp-content\/uploads\/2022\/06\/fd423e7add38e451e2eddd945aa3e4cf.jpg"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.8' id='elementor-frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://maisonscreoles.net/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.2' id='pro-elements-handlers-js' defer></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-service="google-analytics" data-category="statistics" src="//www.googletagmanager.com/gtag/js?id=UA-70036345-1"  data-cfasync="false" data-wpfc-render="false" type="text/plain" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://maisonscreoles.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>

<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script><noscript><link rel="stylesheet" href="https://maisonscreoles.net/wp-content/cache/min/1/9507dbcbc5a7d4be32c14d9b0201ca83.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://maisonscreoles.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.7.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='elementor-post-11993-css'  href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-11993.css?ver=1659072792' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://maisonscreoles.net/wp-content/uploads/elementor/css/global.css?ver=1659072792' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-15254-css'  href='https://maisonscreoles.net/wp-content/uploads/elementor/css/post-15254.css?ver=1659451860' type='text/css' media='all' /></noscript>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1659452205 -->